+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Thema: Lauter Scheibenwischer

  1. #1
    Senior Member Avatar von Nico
    Registriert seit
    Jan 2014
    Ort
    Heidelberg/Kleiner Odenwald
    Beiträge
    268

    Question Lauter Scheibenwischer

    Hi, ich wollte mal in die Runde fragen ob jemand das Problem kennt.

    Das Wischblatt meines Scheibenwischers auf der Beifahrerseite klappt quasi um in der äußersten Position wenn der Scheibenwischer wieder zurückgeht. Das macht dann ein lautes 'klappgeräusch' vom gummi. Weil quasi das Gummi ruckartig seine Position ändert, ist quasi wie ein leichter Schlag auf die Scheibe dadurch. Besonders schlimm ist es wenn die Scheibe recht trocken ist, bei leichtem Nieselregen bspw. Es ist fast schon so als wäre der Anpressdruck des Scheibenwischers zu hoch. Blätter kamen beide vor ein paar Monaten neu.

    Kennt jemand das Problem oder hat einen Tipp?

    Gruß

  2. #2
    Senior Member
    Registriert seit
    Oct 2007
    Ort
    Karlsruhe
    Beiträge
    709

    Standard

    Eigentlich gehört sich das so. Mein Verdacht fällt auf das Gummimaterial zusammen mit dem -profil. Ändert sich das Verhalten beim Wechsel auf nen anderen Herrsteller mit anderem Gummiprofil? Hast du vielleicht eine verhärtete, weil gealterte Lagerware bekommen?
    Manchmal liegt es aber auch am Gestänge des Wischblattträgers und es hilft, wenn man/in es etwas schränkt.
    Grüße aus der Baustellenhaupt- und Fächerstadt

    Peter 500SEC

    jetzt:
    V12 - "Nullausstatter", EZ:3:93, leasingsilber, leistungsreduziert, 394PS, ICOM JTG

  3. #3
    Senior Member Avatar von Nico
    Registriert seit
    Jan 2014
    Ort
    Heidelberg/Kleiner Odenwald
    Beiträge
    268

    Standard

    Hatte zuletzt sündhaft teure Original MB und jetzt Bosch. Als die Bosch ganz frisch waren, war das Problem nicht da. Aber jetzt haben sie das gleiche Problem wie die MB Wischer. So viele Anbieter gibt es ja nicht oder? Was für welche verwendest du Peter?

    Gruß

  4. #4
    Senior Member Avatar von Nico
    Registriert seit
    Jan 2014
    Ort
    Heidelberg/Kleiner Odenwald
    Beiträge
    268

    Standard

    Hier mal zur Referenz ein Video des Geräuschs und des Problems:

    https://youtu.be/rsS4rMgK194

    Habe jetzt mal den BOSCH 3 397 008 844 Aerotwin Truck AR65N 650mm für rechts bestellt in der Hoffnung das ich mal länger Ruhe habe. Hatte wie gesagt sogar mit originalen MB Wischern das Problem.

  5. #5
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Zitat Zitat von Peter500SEC Beitrag anzeigen
    Eigentlich gehört sich das so. Mein Verdacht fällt auf das Gummimaterial zusammen mit dem -profil. Ändert sich das Verhalten beim Wechsel auf nen anderen Herrsteller mit anderem Gummiprofil? Hast du vielleicht eine verhärtete, weil gealterte Lagerware bekommen?
    Manchmal liegt es aber auch am Gestänge des Wischblattträgers und es hilft, wenn man/in es etwas schränkt.
    Hallo,
    ich sehe es genauso wie Peter.

    Aber auch Kälte (und Alterung) verhärtet das Gummi und ein Rattern/Springen der Wischer entsteht. Oft sind es auch nur die Wischeraufnahmen, welche durch das Alter Spiel bekommen haben.

    Auf Deinem Video wirkt es, als ob die (alte?) Wischeraufnahme Spiel hat und dies dann wohl der Grund sein könnte.

    Beste Grüße
    Oliver
    W140 400 SE Bj. 02/1992

  6. #6
    Senior Member Avatar von Nico
    Registriert seit
    Jan 2014
    Ort
    Heidelberg/Kleiner Odenwald
    Beiträge
    268

    Standard

    Wischeraufnahmen werde ich mir mal anschauen, aber glaube der Wischer sitzt satt drin ehrlich gesagt.

    Allerdings erscheint mir das mit den Wischeraufnahmen unlogisch, da das Problem nicht bestand als die Wischer neu waren. Aber 6 Monate ist doch eigentlich kein Alter?! Zumal wir praktisch keinen Regen hatten...nirgendwo in D.
    Geändert von Nico (26. November 2018 um 21:28 Uhr)

  7. #7
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Nein, ist nicht unlogisch; neue Wischergummis sind weich und kompensieren das Spiel einer alten Wischeraufnahme. Erst wen die Kräfte (hartes Gummi) mit ins Speil kommen (Verhärtung durch Kälte und/oder Alterung) entsteht das Rattern.

    Also genau wie ich es formuliert habe oder? "Aber auch Kälte (und Alterung) verhärtet das Gummi und ein Rattern/Springen der Wischer entsteht. Oft sind es auch nur die Wischeraufnahmen, welche durch das Alter Spiel bekommen haben."

    Der Regen, welcher nicht vorhanden war, hat damit eigentlich nicht viel zu tun. Allerdings wirken auf einer trockenen Scheibe noch größere Reibungskräfte.

    Aber wie gesschrieben; nur der Versuch einer Problemlösung...!

    Viel Erfolg und beste Grüße
    Oliver

    PS:
    Wenn Du die Ursache gefunden hast, kannst Du uns hier gerne den Befund benennen. Ist immer sehr interessant, was es genau war. Oft sterben hier Anfragen nach großer Anteilnahme und vielen Diskussionsbeiträgen einfach ab und der Fragende meldet sich nicht mehr. Das finde ich immer sehr komisch und sehr bedauerlich.
    W140 400 SE Bj. 02/1992

  8. #8
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Tippfehler / Sorry! Es sollte heißen:

    Erst wenn die größeren Reibungskräfte (hartes Gummi) mit ins Spiel kommen (Verhärtung durch Kälte und/oder Alterung) entsteht das Rattern.
    W140 400 SE Bj. 02/1992

  9. #9
    Senior Member
    Registriert seit
    Oct 2007
    Ort
    Karlsruhe
    Beiträge
    709

    Standard

    Klemm mal zwischen das Wischerplastik und den Metallhaken beim Einbau eine Lage Papiertaschentuch, um ein unter Umständen vorhandenes Spiel zu eleminieren.
    Grüße aus der Baustellenhaupt- und Fächerstadt

    Peter 500SEC

    jetzt:
    V12 - "Nullausstatter", EZ:3:93, leasingsilber, leistungsreduziert, 394PS, ICOM JTG

  10. #10
    Senior Member Avatar von Nico
    Registriert seit
    Jan 2014
    Ort
    Heidelberg/Kleiner Odenwald
    Beiträge
    268

    Standard

    Zitat Zitat von V8400SE Beitrag anzeigen

    PS:
    Wenn Du die Ursache gefunden hast, kannst Du uns hier gerne den Befund benennen. Ist immer sehr interessant, was es genau war. Oft sterben hier Anfragen nach großer Anteilnahme und vielen Diskussionsbeiträgen einfach ab und der Fragende meldet sich nicht mehr. Das finde ich immer sehr komisch und sehr bedauerlich.
    Nicht bei mir

    Ich werde bei der nächsten Gelegenheit mal ein paar Sachen probieren. Auch Peters Tipp. Werde Bericht erstatten. Gruß

+ Antworten

Ähnliche Themen

  1. Scheibenwischer
    Von Martina im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 18. April 2017, 21:30
  2. Antworten: 0
    Letzter Beitrag: 17. May 2015, 15:02
  3. Scheibenwischer
    Von Henri im Forum Hauptforum
    Antworten: 6
    Letzter Beitrag: 12. January 2008, 21:12
  4. Scheibenwischer
    Von Rotervogel im Forum Hauptforum
    Antworten: 5
    Letzter Beitrag: 21. October 2006, 16:52
  5. Scheibenwischer ....
    Von MadMax im Forum Hauptforum
    Antworten: 13
    Letzter Beitrag: 20. September 2004, 18:27

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein