+ Antworten
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Thema: Felgenproblem

  1. #21
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.274

    Standard

    Zitat Zitat von V8400SE Beitrag anzeigen
    Ich muss mich da auch noch etwas näher mit befassen; derzeit würde ich eine 4 Kolbenbremsanlage im eingebauten Zustand wohl gar nicht erkennen können.
    Das ist einfach zu erkennen auch durch den Löchern der Gullideckelfelgen.

    Auf die Aussenseite des Bremssattels ist eine Andeutung von zwei Hydraulzylindern klar zu erkennen. Dann ist es ein Vierkolbensattel. Zwei Kolben innen und zwei aussen machen insgesamt vier...



    Zitat Zitat von V8400SE Beitrag anzeigen
    Naja; in Schweden können die Leute halt auch auf ungesalzenen Straßen mit geschlossener Schneedecke fahren; hierzulande ist ja augenscheinlich schon Dunkelheit, leichter Nebel oder Regen eine äußerst akute Gefahr! Auch die Nutzung des Tagfahrlichts (in Schweden Jahrhunderte lang Tradition) bereitet hier einigen Fahrern starke Probleme (Nachtfahrt vorne alles hell aber hinten kein Licht).

    Also insoweit wäre dieses Schneekettenproblem nicht so sehr wichtig für mich.

    Viele Grüße
    Oliver
    Naja... Deine heimatliche Winterwetterbeschreibung trifft auch hierzulande sehr gut zu. Den südlichsten viertel des Landes, wo 2/3 der Bevölkerung wohnen hat kein arktisches Klima. Hier wo ich wohne (250 km vom Südspitze und 50 km vom Meer ist die meisten Jahre nur 5-10 cm Schnee höchstens 2-3 Wochen im Jahr. Ein Paarmal pro 10 Jahre bis zu einen halben Meter Schnee und ein paar Wochen mehr. Sonst so 0-5 `C und tonnenweise Salz auf den Strassen. Die Schneeketten liegen seit 10 Jahre nur im Koffer 'rum, noch nie aufgezogen.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  2. #22
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo,
    ich hatte in den neunziger Jahren einen 300 SE aus 1993 . Der hatte damals schon die 4 Kolbenbremsanlage.
    Ich hatte im Zubehör Scheiben und Beläge gekauft und als die montiert werden sollten, waren die zu klein ( also sicherlich für die 2 Kolbenbremsanlage )
    Ich denke, bei der 4 Kolbenbremsanlage ist der Sattel zu groß und schleift an der Felge.
    Welche Fahrzeuge aber die kleine Bremse hatten weiß ich nicht.
    Mein 500er aus 6 / 91 hat die 4 Kolbenbremsanlage.
    Grüße
    Peter

  3. #23
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Marie, hallo Peter,

    besten Dank für diese Hinweise und die bebilderte Beschreibung; nun sehe ich etwas klarer (und kann nun auch den Bremssattel erkennen). Also habe ich leider einen Satz unpassender Felgen erworben. Schade drum.

    Ich warte jetzt noch etwas bis zum anstehenden Termin in der Werkstatt; brauche neue Scheiben und Beläge und den vorderen rechten ABS Sensor neu. Danach sehe ich spätestens, ob die Felgen weg können.

    Aber interessieren würde es mich doch, welche W 140 er KEINE 4 Kolbenbremsanlage besitzt.

    Viele Grüße
    Oliver
    W140 400 SE Bj. 02/1992

  4. #24
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.090

    Standard

    Hallo Oliver

    Die Sechszylinder bis ca 93 eher ende 92 haben eine zwei Kolbenbremse mit kleineren Scheiben das sind auch die wo noch als Reifengröße 225er ab Werk verbaut waren und keine 235er ich meine das es beides zeitgleich geändert wurde
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #25
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Sven,

    besten Dank für diesen Hinweis; hatte mich schon gewundert, welches 140er Modell dies nun sein könnte.

    Viele Grüße
    Oliver
    W140 400 SE Bj. 02/1992

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein