+ Antworten
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25

Thema: Felgenproblem

  1. #11
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Dominik,

    macht doch nichts; Du hast doch schließlich diese fundierten Daten recherchiert und mir einen großen Schritt weitergeholfen.

    Und etwas "Eigeninitiative" der dargereichten Unterlagen kann man doch wohl vom "Hilfesuchenden" auch erwarten oder.

    VG
    Oliver
    W140 400 SE Bj. 02/1992

  2. #12
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.271

    Standard

    Mein 400SE Baujahr 08/1991 hat ab Werk vorne 4-Kolbensattel.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  3. #13
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.271

    Standard

    Und dazu 320mm Scheiben...
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  4. #14
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Marie,

    besten Dank für Deine Informationen; da mein W140 aus Februar 1991 ist, vermute ich leider nun stark, dass die Felgen nicht für meinen Blauen geeignet. Ich frage mich aber, auf welchen W140 sie denn nun passen. Sind die Bremssattel bei den MoPf verändert worden? Oder passen die Felgen eher für die "langsamen DIESEL-140er?". Die haben doch sicherlich keine Bremssättel sondern nur eine völlig ausreichende Feststellbremse verbaut oder? (War nur Spaß)!

    Aber welches 140er-Modell hat KEINE 4-Kolbenbremssattel verbaut?

    Viele Grüße
    Oliver

    PS: Zum Thema Diesel-Benz würde mich stark interessieren, wie zuverlässig diese in Wirklichkeit sind; die einschlägigen "Fachzeitschriften" machen die 140er-Trecker ja regelmäßig runter. Ich finde diese Modelle aber ebenfalls interessant und würde gern wissen, was die echten Fachleute (also Besitzer/Fahrer) zu berichten haben. Mach ich gern in einem anderen Beitrag neu auf.

    Hat hier jemand eine Idee oder Kenntnis?

    Viele Grüße
    Oliver
    W140 400 SE Bj. 02/1992

  5. #15
    Senior Member Avatar von 300SE_Berlin
    Registriert seit
    Mar 2016
    Ort
    Berlin
    Beiträge
    303

    Standard

    Hi Oliver,

    also der 300SE von meinem Vater hatte vorne die 2 Kolbenbremsanlage verbaut, die er dann auch auf 4 Kolben umgerüstet hatte. Baujahr 92.
    Viele Grüße

    Falco


    __________________________________________________ ____________________________Mercedes Benz W140 300 SE Bj. 5/92

  6. #16
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Falco,

    besten Dank für diesen Hinweis; wir kommen der Sache näher. Vielleicht haben die 6 Zyl. Modelle und die Diesel der VorMopf-Serien keine 4-Kolbenbremssattel und die "stärkeren" (also ab 400SE und mehr) die 4-Kolbenbremssattel- Hmmmmh!

    Naja, ich werde wohl beim nächsten Werkstattaufenthalt selbst prüfen müssen, was verbaut ist und hiernach entscheiden, ob die Felgen passen oder wieder weg können.

    Das von Dominik ausgegrabene Gutachten zu meinen Felgen (DTM 6 von Alutec) datiert auf den 30.September 2003; also ist die Felge wesentlich jünger als mein Benz.

    Viele Grüße
    Oliver
    W140 400 SE Bj. 02/1992

  7. #17
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.271

    Standard

    Dazu sind diese Felgen für den Winterbetrieb ungeeignet, da Schneeketten darauf nicht zulässig sind.... Oder?
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  8. #18
    Senior Member Avatar von 300SE_Berlin
    Registriert seit
    Mar 2016
    Ort
    Berlin
    Beiträge
    303

    Standard

    Das komische ist, dass meiner die 4 Kolbenbremsanlage ab Werk hatte, obwohl es auch ein 92er 300SE war.
    Viele Grüße

    Falco


    __________________________________________________ ____________________________Mercedes Benz W140 300 SE Bj. 5/92

  9. #19
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Marie,

    da hast Du vollkommen Recht. Allerdings sieht mein "Winterbetrieb" sicherlich etwas anders aus als deiner. Ich verstehe darunter (soweit es meinen W140 oder meine anderen Oldtimer betrifft) lediglich das Fahren in Kalendermonaten, welche hier dem "Winter" zugeordnet werden. Also Fahrten nur bei schneefreier und trockener Straße ohne große Salzgefahr.

    Ist die Wetterlage wirklich winterlich, fahre ich nur mit den Alltagsgurken (Opel Frontera oder Chevrolet Tahoe); diese haben dann Allrad und richtige Bereifung aufgezogen. Schneekettenzustände haben wir hier sehr sehr sehr selten. Allerdings scheint Streusalz immer noch viel zu preiswert zu sein und die Streufahrzeuge kippen den Schei.. schon tonnenweise auf die Straße, sobald ich nur zu Hause meine Tiefkühltruhe kurz geöffnet habe.

    Naja; in Schweden können die Leute halt auch auf ungesalzenen Straßen mit geschlossener Schneedecke fahren; hierzulande ist ja augenscheinlich schon Dunkelheit, leichter Nebel oder Regen eine äußerst akute Gefahr! Auch die Nutzung des Tagfahrlichts (in Schweden Jahrhunderte lang Tradition) bereitet hier einigen Fahrern starke Probleme (Nachtfahrt vorne alles hell aber hinten kein Licht).

    Also insoweit wäre dieses Schneekettenproblem nicht so sehr wichtig für mich.

    Viele Grüße
    Oliver
    W140 400 SE Bj. 02/1992

  10. #20
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Zitat Zitat von 300SE_Berlin Beitrag anzeigen
    Das komische ist, dass meiner die 4 Kolbenbremsanlage ab Werk hatte, obwohl es auch ein 92er 300SE war.
    Ja, das ist komisch Falco. Ist mir derzeit auch noch alles rätselhaft. Aber irgendjemand kennt sich sicherlich damit aus und wird hoffentlich hierzu kurz etwas schreiben. Ich muss mich da auch noch etwas näher mit befassen; derzeit würde ich eine 4 Kolbenbremsanlage im eingebauten Zustand wohl gar nicht erkennen können.

    Viele Grüße
    Oliver
    W140 400 SE Bj. 02/1992

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein