+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: Wasser kocht

  1. #1
    Senior Member Avatar von 300SE_Berlin
    Registriert seit
    Mar 2016
    Ort
    Berlin
    Beiträge
    303

    Standard Wasser kocht

    Guten Tag,

    ich habe seit einiger Zeit ein Problem, dass das Kühlwasser in meinem dicken anfängt zu kochen. Besonders halt wenn es so heiß ist. Die Temperatur steigt dann auf den Strich zwischen 80 und 120 Grad, teilweise auch ganz leicht drüber. Das ist meines Erachtens zu viel, da die Temperatur IMMER bei ca. 80 grad war. Ich muss zugestehen, dass das erst so ist, nachdem ich die neue Wasserpumpe verbaut habe. Ich schließe die Wasserpumpe aber eigentlich als Defekt aus.
    Das Kühlwasser verschwindet dann auch während der Fahrt, bzw. wenn ich ihn abgestellt habe. Aber aus dem offenen Schlauch vom Ausgleichsbehälter.
    Wenn ich bei laufendem Motor Kühlwasser nachkippe, und das Wasser dann ganz oben ankommt, fängt es auf einmal an raus zu schießen, und dann sinkt das Wasser wieder. Dann kommt es wieder hoch, etc.
    Es ist schwierig zu beschreiben. Es blubbert auch und das hörbar. Ich vermute aber nicht, dass es an einer defekten ZKD liegt, da ich die vor 1 1/2 Jahren neu gemacht habe.

    Hat jemand eine Idee?

    Bevor ich jetzt wild teile tauschen gehe, kann es an einem defekten Thermostat liegen?
    Viele Grüße

    Falco


    __________________________________________________ ____________________________Mercedes Benz W140 300 SE Bj. 5/92

  2. #2
    Senior Member Avatar von w140sel320
    Registriert seit
    Sep 2016
    Ort
    Heidelberg
    Beiträge
    173

    Standard

    Hallo Falco,

    kann gut die Kopfdichtung sein. Da geht Druck durch die defekte ZKD ins Kühlsystem und schießt pulsartig aus dem Behälter.

    Gruß Philipp

  3. #3
    Senior Member
    Registriert seit
    Feb 2007
    Ort
    Berlin/Leipzig
    Beiträge
    419

    Standard

    Zitat Zitat von w140sel320 Beitrag anzeigen
    Hallo Falco,

    kann gut die Kopfdichtung sein. Da geht Druck durch die defekte ZKD ins Kühlsystem und schießt pulsartig aus dem Behälter.

    Gruß Philipp
    Hallo,
    das sehe ich auch so .......im preiswerten Fall die ZKD....
    Bei einem VW T2 (in der Familie) war es aber der ZK.....mit vergleichbaren Wirkungen....
    Den Thermostat als Ursache würde ich ausschließen,im Zweifel ausbauen und prüfen
    MfG
    Michael

  4. #4
    Senior Member Avatar von 300SE_Berlin
    Registriert seit
    Mar 2016
    Ort
    Berlin
    Beiträge
    303

    Standard

    Guten Morgen,

    ist aber Merkwürdig. Heute zum Beispiel ist es gar nicht aufgetreten. Die Temperatur war höchstens zwischen 80 und 100 Grad. Übergelaufen ist es nicht und hatte somit auch keine Wasserpfützen unterm Auto. Müsste es bei einer defekten ZKD dann nicht permanent so sein?
    Viele Grüße

    Falco


    __________________________________________________ ____________________________Mercedes Benz W140 300 SE Bj. 5/92

  5. #5
    Senior Member
    Registriert seit
    Feb 2007
    Ort
    Berlin/Leipzig
    Beiträge
    419

    Standard

    Hallo,
    na ja.......vielleicht hat sich das Problem erledigt,so ganz von alleine.....
    Sicher ist aber:
    es gab Luft im Kühlsystem.....woher und warum auch immer....also weiter beobachten
    MfG
    Michael

  6. #6
    Senior Member
    Registriert seit
    Oct 2007
    Ort
    Karlsruhe
    Beiträge
    712

    Standard

    Hattest du beim Einfüllen die Heizung bis zum Anschlag aufgerissen?
    Grüße aus der Baustellenhaupt- und Fächerstadt

    Peter 500SEC

    jetzt:
    V12 - "Nullausstatter", EZ:3:93, leasingsilber, leistungsreduziert, 394PS, ICOM JTG

  7. #7
    Junior Member
    Registriert seit
    May 2018
    Beiträge
    14

    Standard

    Hört sich nach der visco Kupplung an

  8. #8
    Senior Member Avatar von 300SE_Berlin
    Registriert seit
    Mar 2016
    Ort
    Berlin
    Beiträge
    303

    Standard

    Das mit der Luft tippe ich auch. Das komische ist halt nur, dass es seit dem Einbau der neuen Wasserpumpe so ist, und nicht immer Auftritt. Wenn es so 20-22 Grad draußen sind, ist es völlig in Ordnung. Aber so an sehr heißen Tagen kommt dieses Problem dann. Wenn es die ZKD wäre, würde es denke ich auch passieren, selbst wenn es nur 10 Grad draußen sind.
    Heute ging es. Bin ca. 150 Kilometer gefahren und da war es nur kurz da gewesen mit dem Überhitzen. Jetzt am Abend so war die Temperatur leicht auf über 80 Grad, also in Ordnung.

    Heizung hatte ich bis zum Anschlag und auf Maximum gestellt.

    Die Viscokupplung ist auch vor einem halben Jahr neu gekommen. Die ist auch sehr, sehr Stramm, das hört man beim beschleunigen.
    Viele Grüße

    Falco


    __________________________________________________ ____________________________Mercedes Benz W140 300 SE Bj. 5/92

  9. #9
    Junior Member
    Registriert seit
    May 2018
    Beiträge
    14

    Standard

    Ah sorry Grad gelesen das du die gewechselt hast hab das überlesen was ist mit dein termostat hast den auch neu gemacht ich hätte Ruhe wo ich die visco Kupplung gewechselt hatte
    Geändert von C140coupe (4. June 2018 um 17:40 Uhr)

  10. #10
    Senior Member Avatar von 300SE_Berlin
    Registriert seit
    Mar 2016
    Ort
    Berlin
    Beiträge
    303

    Standard

    Ja klar, das klingt logisch, jedoch ist sie wirklich noch sehr Stramm. Wenn ich die mit der Hand anhalten will, ist die Hand ab.
    Viele Grüße

    Falco


    __________________________________________________ ____________________________Mercedes Benz W140 300 SE Bj. 5/92

+ Antworten

Ähnliche Themen

  1. Wasser unter Batterie im Kofferraum
    Von zvonimir im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 8
    Letzter Beitrag: 21. May 2015, 23:06
  2. Wasser im Fussraum
    Von blumi im Forum Hauptforum
    Antworten: 0
    Letzter Beitrag: 11. June 2014, 17:37
  3. Neue Heckleuchten Ziehen Wasser
    Von dave im Forum Hauptforum
    Antworten: 4
    Letzter Beitrag: 16. May 2009, 11:21
  4. Wasser Unter Der Heckleiste
    Von AMT im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 12
    Letzter Beitrag: 12. October 2004, 17:18

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein