+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Thema: Spiegel funktionieren nicht

  1. #1
    Junior Member
    Registriert seit
    Jan 2018
    Beiträge
    4

    Question Spiegel funktionieren nicht

    Hallo in die Runde

    Ich bin seit einer Woche stolzer Besitzer eines W140
    In Silber Bj 10/97 aus erster Hand mit 63000 Kilometer
    Nachweislich auf der Uhr

    Richtige Vorstellung folgt später 😉

    Beide Spiegel funktionieren nicht
    Weder Verstellung noch heranklappen
    Sicherung ist in Ordnung

  2. #2
    Junior Member
    Registriert seit
    Jan 2018
    Beiträge
    4

    Standard

    Moin
    Danke für die zahlreichen Antworten

    Nein im Netz habe ich auch nichts hilfreiches gefunden
    Da finde ich nur für die erste Serie wie ich die mittelkonsole ausbaue
    Habe aber dem mopf mit der durchgehenden holzkonsole
    Und um den Schalter zu erneuern muss die erst mal raus
    Aber wie?

  3. #3
    Senior Member Avatar von SternenSammler
    Registriert seit
    Apr 2012
    Beiträge
    650

    Standard

    Hast du die schon mal die Leitungen angeschaut ?
    Schöne Grüße

    Stefan

    *einmal bitte Platz machen - Danke!*
    *S600L*


    97´V140 S600L AMG
    89´V126 560SEL
    94´A124 E320 Cabrio Sportline
    92´W124 300E
    99´W210 E320 Avantgarde

  4. #4
    Senior Member Avatar von Magicchristian
    Registriert seit
    Feb 2009
    Ort
    Wien, Österreich
    Beiträge
    696

    Standard

    Vermutlich entweder Kabelbruch bei den Spiegeln, oder der Schalter hat was...
    Liebe Grüsse, Chris

    SL500 Roadster BJ 06/2002, tansanitblau-metallic, Leder Hellgrau, 135 tkm
    S420 Coupe BJ 05/1996, rauchsilber-metallic, Leder Champignon, 180 tkm
    E240 Limousine BJ 12/1999, azuritblau-metallic, Avantgarde/Sapelli-Holz, 235 tkm

  5. #5
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.273

    Standard

    Radio und Klimabedienteil ausbauen. Kante von Radioschacht und Klimabedienteilschacht nach Schrauben absuchen.
    Aschenbecherfront abmontieren. Seitlich der Aschenbecher gibt zwei Schrauben.
    Rahmen um den Schalthebelkonsol abheben.
    Im Spalt hinter den Schalthebelkonsol soll eine oder zwei kleine Ösen sein, womit die Sperre am hintere Kante des Holzbrettes gelöst werden kann.

    Vorsicht! Holzteil ist sehr zerbrechlich!
    Geändert von Marie (29. January 2018 um 18:55 Uhr)
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  6. #6
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.273

    Standard

    Vorsicht! Was ich oben geschrieben habe, ist nur frei aus meine Erinnerung über was ich im WIS gelesen habe!!!!
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  7. #7
    Junior Member
    Registriert seit
    Jan 2018
    Beiträge
    4

    Standard

    Moin
    So Spiegel zerlegt
    Bei beiden die Isolierung erneuert

    Nun funktionieren beide wunderbar

  8. #8
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo Andreas,
    ich will dich ja nicht entmutigen.
    Aber beim 97 Baujahr würde ich sagen, das ist die Übung für die nächsten Kilometer Isolierungserneuerung.
    Grüße
    Peter

  9. #9
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Peter,

    hier muss ich mal kurz einhaken. Die Thematik "Isolationsprobleme Kabelbaum" ist mir ja bekannt. Aber gab es denn nach Baujahr spezifiziert Modellreihen, welche mehr oder weniger "Isolationsprobleme Kabelbaum" erzeugen?

    Neugierig!

    VG
    Oliver
    W140 400 SE Bj. 02/1992

  10. #10
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo Oliver,
    gefühlsmäßig alle Baujahre so grob ab Mitte 1993, egal ob W 124, W 140 oder R 129.
    Grüße
    Peter

+ Antworten

Ähnliche Themen

  1. Spiegel rechts
    Von andrej im Forum Verkaufe....
    Antworten: 3
    Letzter Beitrag: 24. March 2014, 01:55
  2. Antworten: 11
    Letzter Beitrag: 8. May 2012, 00:13
  3. Kofferraumbeleuchtung und Griff funktionieren manchmal nicht
    Von blank im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 6
    Letzter Beitrag: 25. August 2010, 01:33
  4. Beheizte Spiegel
    Von goldnacht im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 10. January 2010, 21:06
  5. Spiegel
    Von Pauli im Forum Hauptforum
    Antworten: 12
    Letzter Beitrag: 8. February 2007, 15:14

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein