+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: 400 SE aus dem Weserbergland

  1. #1
    Senior Member
    Registriert seit
    Nov 2017
    Ort
    Deutschland
    Beiträge
    188

    Standard 400 SE aus dem Weserbergland

    Hallo liebe S-Klasse Fahrerinnen und Fahrer,

    auch ich möchte mich nun zu euch gesellen und am Austausch teilhaben. Bin 50+ und aus dem Weserbergland / Niedersachsen. Seit einer Woche habe ich einen lange Jahre "vergessenen" perlblauen 400 SE in meinem Besitz; Opa-Auto und bisher unverbastelt. Er wird derzeit behutsam reaktiviert. Bin in der Vergangenheit u.a. W116 W123 W126 gefahren und habe auch noch Fahrzeuge anderer Marken (hiervon auch zwei mit V8) auf dem Hof. ;o) Leider kein Kfz.-Fachmann sondern eher "putzen-pflegen-fahren"!

    Der W 140 ist absolutes Neuland und ich bin gespannt, was mich erwartet.

    Der TÜV ist noch in weiter Ferne; derzeit läuft die Bestandsaufnahme der Standschäden. Gefunden habe ich (ZV ohne Funktion / ABS leuchtet / SRS leuchtet / Schaltkulisse Automatikgetriebe ist leicht versetzt zur eingelegten Gangart / Schalter "Türverriegelung an der Fahrertür ohne Funktion / Leseleuchten hinten ohne Funktion / Lenkradverstellung sehr schwergängig oder defekt)... .

    Dies nur so zur Info, was mich hier derzeit bewegt und mit welchen Problemen ich dieses Forum nerven werde und auf freundliche Unterstützung hoffe.

    Ja dann nochmals HALLO und viele Grüße von
    Oliver
    W140 400 SE Bj. 1992

  2. #2
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    598

    Standard

    Hallo Oliver,
    herzlich willkommen in diesem Forum.
    Wenn hier auch nicht so ein reger Betrieb herrscht wie im W 126 oder diversen W 124 oder R129 Foren, so gibt es viele alte Beiträge, die schon als erste Hilfe zur Lösung von Problemen führen.
    Grüße
    Peter

  3. #3
    Senior Member
    Registriert seit
    Sep 2013
    Ort
    Hansestadt Lübeck
    Beiträge
    187

    Standard

    Moin Oliver, zu einigen Deiner Standschäden kann ich Dir schon mal etwas helfen. Wenn die ZV ohne Funktion ist, schau zuerst die Sicherung im Sicherungskasten hinten rechts im Kofferraum nach. Im Deckel ist eine Legende, soweit ich mich erinnere müsste es Sicherung Nr. 15 sein, bin mir aber nicht sicher. Der Schalter Türverriegelung in der Fahrertürverkleidung steuert die PSE der ZV, die sitzt unter der Rücksitzbank hinten rechts, an. Die beiden Fehler hängen zusammen und sind voneinander abhängig. Ist die Sicherung in Ordnung muss die PSE überprüft werden. ABS und SRS lässt Du mit Star Diagnose auslesen. Alle anderen Auslesesysteme wie Bosch, Gutmann u.s.w. können den W140 nicht auslesen da die Fehlercodeauslese bei diesem Modell und Baujahr noch analog und nicht digital funktioniert. ABS kann leuchten wenn einer der Raddrehzahlsensoren verdreckt ist. Prüfe alle 4 Radsensoren und reinige diese falls diese verdreckt sind. Dann eine Probefahrt durchführen, nur kurz etwas schneller als 20 Kmh fahren und wenn die Lampe ABS dann erlischt ist es dass gewesen. Wenn sie nicht ausgeht ist wohl ein Sensor defekt oder Kontaktprobleme an einer der Kompaktstecker der ABS-Sensoren zum Fahrzeugkabelbaum. Dann bleibt nur noch die SRS = Airbagfehlerlampe. Airbag solltest Du aber auslesen lassen, da an Airbagsystemen nur Mecjhaniker mit absolviertem Airbaglehrgang und bestandener Prüfung arbeiten dürfen. Arbeitest Du trotzdem am Airbag-System und ein oder mehrere Airbags gehen hoch und wirst verletzt zahlt das keine Versicherung. Die Leseleuchten würde ich erstmal auf defekte oder verschlissene Glühlampen untersuchen. Zur Lenkradverstellung kann ich nichts sagen, da meine funktioniert. Hast Du eine mechanisch oder elektrisch verstellbare Lenksäule?
    So, dass reicht wohl erst mal um einige Prüfungen durchzuführen. Bei Problemen einfach fragen.

    Gruß Yogy

  4. #4
    Senior Member
    Registriert seit
    Nov 2017
    Ort
    Deutschland
    Beiträge
    188

    Standard

    Hallo Peter, hallo Yogi,

    vielen Dank. Ja in diesem Forum gibt es viele Beiträge für diverse Problemlagen. Hilft mir sicherlich weiter und war auch der Grund, hier "einzukehren". ;o)

    @ Yogy: Ja prima; vielen Dank für die Denkanstöße/Handlungsempfehlungen. Das mit der Star-Diagnose war mir so bisher nicht bekannt. Die ABS Geschichte werde ich zum Schluß angehen, da ich hier tatsächlich ggf. die Benz-Werkstatt aufsuchen werde, falls die "kleine Schadensbehebung" nichts bringt.

    ZV: Hier habe ich heute auch weiter geforscht; sobald ich den Heckdeckel schließe und durch drücken des Schloßknopfes wieder öffne, ist die Sicherung (Nr. 11) durchgebrannt. Hier scheint ein Kurzschluß zu sitzen. Ich rätsel allerdings darüber, wo dies im Schloß sein könnte?

    PSE: ??? Was ist das?

    Panikknopf in der Fahrertür ist vollkommen ohne Funktion; ich kann drücken, aber nicht passiert.

    Peilstäbe: Habe gemerkt, das die hinteren Peilstäbe auch nicht mehr ausfahren; Sicherung 11 ???

    Scheint irgendwie alles zusammenzuhängen.

    Habe gemerkt, das bei Wahlhebelwechsel ab und zu die Innenbeleuchtung angeht. Sitzt da auch irgendein Schalter/Kontakt, welcher die Innenbeleuchtung in Abhängigkeit der Fahrstufe schaltet?

    Da ist elektrisch gesehen wohl der Wurm drin.... !?

    Auslesen scheint hier wegen ABS und SRS absolut notwendig zu sein.

    Lenkradverstellung: Ist bei mir manuell; das Lenkrad geht sehr schwer reinzudrücken und bewegt sich kaum. Wohl nie benutzt und eingegammelt? Es geht so schwer, dass ich am liebsten im Stehen den Versuch unternommen hätte, das Lenkrad zu bewegen. Aber in dieser kleinen Kiste ist ja kein Platz dafür.

    Ja so sieht es derzeit aus bei mir. Aber alles dauert seine Zeit. Ziel ist es, den Wagen bis zum 1. Mai zuzulassen; wenn nicht wird er ausgeschlachtet!

    Ich zaubere sicherlich noch einige Fragen aus dem Hut; dafür sind ja die "Junior Menbers" da oder?

    Danke nochmals!
    VG
    Oliver
    W140 400 SE Bj. 1992

  5. #5
    Senior Member
    Registriert seit
    Apr 2010
    Beiträge
    747

    Standard

    Zitat Zitat von V8400SE Beitrag anzeigen
    Ja so sieht es derzeit aus bei mir. Aber alles dauert seine Zeit. Ziel ist es, den Wagen bis zum 1. Mai zuzulassen; wenn nicht wird er ausgeschlachtet!
    Um Himmels Willen - das ist hoffentlich nicht Dein Ernst . Perlblau ist eine der schönsten Farben für den W140, und inzwischen echt selten. Bevor Du ihn schlachtest, kaufe ich ihn Dir ab (auch wenn ich weiß, dass ich dann geschlachtet werde - von meiner Frau ).

    Herzlich willkommen hier und hoffentlich bald gute Fahrt mit der besten S-Klasse aller Zeiten!

    Viele Grüße
    Kai
    Ein Auto ohne Stern auf der Haube ist nur ein Auto.

  6. #6
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.279

    Standard

    Hallo, und Willkommen, Oliver!



    Zitat Zitat von V8400SE Beitrag anzeigen
    ZV: Hier habe ich heute auch weiter geforscht; sobald ich den Heckdeckel schließe und durch drücken des Schloßknopfes wieder öffne, ist die Sicherung (Nr. 11) durchgebrannt. Hier scheint ein Kurzschluß zu sitzen. Ich rätsel allerdings darüber, wo dies im Schloß sein könnte?

    PSE: ??? Was ist das?

    Panikknopf in der Fahrertür ist vollkommen ohne Funktion; ich kann drücken, aber nicht passiert.

    Peilstäbe: Habe gemerkt, das die hinteren Peilstäbe auch nicht mehr ausfahren; Sicherung 11 ???

    Scheint irgendwie alles zusammenzuhängen.
    JA, hängt alles zusammen.

    Am Heckdeckel, zwichen den Kennzeichenleuchten ist ein beim Öffnen (knopfdrücken) selbstausfahrendes Heckdeckelgriff. Wird per Pneumatik angesteuert. Luft kommt von den PSE (Pneumatische SteuerEinheit)
    So ist auch mit ZV (und damit auch Schließschalter am Fahrertür)
    Und selbstverständlich auch die Peilstäbe...

    Alles zusammen deutet an einen kaputten PSE hin. Hoffentlich nur einen verbratenen oder mindestens blockierten Elektromotor.

    Dann kannst Du auch nicht die Lordosenstützen aufpumpen, vieleicht nicht Kopfstützen im Fond 'runterklappen, Klimaluftklappen gehen unsicher und Scheinwerferhöheneinstellung ist auch unsicher.

    Was mit den Innenbeleuchtung los ist weiß ich leider nicht.
    Deine Entscheidung einen ordentlichen Auslesung durchzuführen finde ich gut. SRS und ABS sind sonst schwierig zu Reparieren.

    Lenkstockverstellung: Lieber schwergängig als zu leichtgängig. Habe von einige mit kaputten Verrieglung gelesen....

    Immer viel und ruhig mit deinem 140er reden. Du mußst seinem Vertrauen erwecken! Kannst ihm doch mit Ausschlachten ein bißchen bedrohen wenn er nicht mit dir zusammenarbeitet.....
    140er sind keine tote Gegenstände, sondern Lausbuben á la Max und Moritz...
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  7. #7
    Senior Member
    Registriert seit
    Nov 2017
    Ort
    Deutschland
    Beiträge
    188

    Smile 400SE aus dem Weserbergland

    Hallo Marie, hallo Kai,

    auch an Euch herzlichen Dank zur freundlichen Begrüßung. Ja noch ist es ja etwas hin bis zum 1. Mai und ich hoffe auch, dass die Ausschlachtung nur eine Drohung an den Perlblauen bleibt und er sich (wie Marie so schön gesagt hat) zur "Zusammenarbeit" mit mir verpflichtet.

    Ja Kai, es gibt so viele schöne W140er, u.a. auch der von Marie (habe diese Farbe noch nie gesehen). Wenn man die alle aufkaufen würde/könnte; ... ! Gar nicht weiter drüber nachdenken.

    Marie liegt sicherlich richtig mit der Fehlerdiagnose (stimmt: Peilstäbe, Lordose und hintere Kopfstützen funktionieren nicht wie es sein soll). Ich denke, hierzu werde ich einzelne "Treads" öffnen, um dieses Begrüßungs- und Vorstellungsseite nicht überzustrapazieren. Und: Bästa hälsningar til Sverige från Oliver.

    Ich habe ja auch einen dicken Briten mit V8 im Bestand; der ist über 30 Jahre alt und hat anfangs auch nicht mitgespielt. Nun funktioniert er wie er soll und die ganze Familie freut sich hierüber und genießt jede Fahrt.
    So soll es mit dem Perlblauen zukünftig auch sein. Naja, mal sehen wie es so weiter geht. Macht ja auch Spaß, wenn man am Ende im durchreparierten Youngtimer/Oldtimer die Fahrt genießen kann. Und bei den älteren Mercedes Modellen (W140 und älter) kommt noch dieses herrlich gediegene (manche sagen "altbackene") und erhabene Luxusfahrgefühl auf. Dies nicht im Sinne von Angeberei sondern eher als "Fahrt mit Hochgenuß und Stil".

    Also nochmals herzlichen Dank und bis bald in den "Problemlösungsforen"; werde ja in einigen Rubriken auftauchen, so wie es derzeit aussieht.

    Oliver
    W140 400 SE Bj. 1992

  8. #8
    Member Avatar von jst aus MO
    Registriert seit
    Jul 2016
    Beiträge
    65

    Standard

    Hallo Oliver,

    gute Wahl einen 400ter zu nehmen, sicherlich noch viel Arbeit, aber es wird sich lohnen. Fahre auch einen Perlblauen 400sel aus 12/92.

    Viel Spaß beim Schrauben und fahren.

    Jörg
    V251 350cdi in kurz; A209 320cdi meist offen ; W140 400SEL Alt mit Klasse
    http://www.auto-didakt.com/cars_blog...uno_sacco.html

  9. #9
    Senior Member
    Registriert seit
    Nov 2017
    Ort
    Deutschland
    Beiträge
    188

    Standard

    Hallo Jörg,

    besten Dank! Ja da hast Du recht. Es ist noch viel zu tun und hoffentlich im Frühjahr fertig. Dein perlblauer Benz sieht ja sehr schön aus (zumindest das Drittel, welches ich sehen kann).

    Würde mich mal interessieren, wie viele unserer Forenmitglieder einen "Perlblauen" fahren (oder zumindest besitzen).

    Viele Grüße
    Oliver
    W140 400 SE Bj. 1992

  10. #10
    Member Avatar von jst aus MO
    Registriert seit
    Jul 2016
    Beiträge
    65

    Standard

    Hallo Oliver,

    ganz kannst Du meinen im Link meines Footers sehen. Er war mal "Fotomodell" für einen Hamburger Blooger.

    Zur Fabe muß ich sagen das es die durch aus häufig auf W124 und W201 gibt, auf unseren ehr selten.

    Gruß
    Jörg

    SAM_4094.JPG
    V251 350cdi in kurz; A209 320cdi meist offen ; W140 400SEL Alt mit Klasse
    http://www.auto-didakt.com/cars_blog...uno_sacco.html

+ Antworten

Ähnliche Themen

  1. Neulich Auf Der Landstraße Im Weserbergland
    Von Jörg H. im Forum W 140 Net - Die Plauderstube
    Antworten: 1
    Letzter Beitrag: 17. September 2006, 17:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein