+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Öl-Stop gegen Leck in Servolenkung (LecWec nützt nichts), Liqui Moly Öl-Verlust-Stop?

  1. #1
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Lightbulb Öl-Stop gegen Leck in Servolenkung (LecWec nützt nichts), Liqui Moly Öl-Verlust-Stop?


    Hallo!

    da meine Servolenkung undicht ist, kippe ich seit längerem Servo-Öl gemischt mit LecWec (ein Öl-Stop-Öl) rein.
    Leider leckt das Servo-Öl dennoch weiter munter raus.

    Hat jemand Erfahrung damit, bzw. kann mir jemand einen Tipp geben, was ich alternativ als Öl-Stop-Substanz verwenden kann?

    Kann ich z.B. - mit dem Ziel den Servo-Öl-Verlust zu stoppen - auch das Motoren-Öl-Stop-Öl von "Liqui Moly 1005 Öl-Verlust-Stop" verwenden, oder mache ich damit die Servolenkung kaputt?

    Wäre super, wenn mir jemand einen weiterführenden Tipp geben könnte!

    Allen allseits gute Fahrt wünschend,
    schöne Grüße
    Daniel

  2. #2
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.082

    Standard

    Hallo Daniel

    Wenn LecWec nicht hilft muss die defekte Dichtung getauscht werden

    Wo leckt es den raus am Lenkgetriebe ? Aus oder eingang ?

    Wen ja ist die Dichtlippe vom Simmering defekt da kann auch kein LecWec mehr helfen


    Bei mir hat Lecwec seit nun 3 Jahren für dichtheit gesorgt bei mir schwitze der Simmering an der Eingangswelle wie immer bei mir aber nur ganz minimal
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  3. #3
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo Daniel.
    ich hab es vor zwei Jahren auch mit Lecwec probiert.
    Hat aber nichts genutzt. Die Lenkung mußte ausgebaut und neu abgedichtet werden.
    Grüße
    Peter

  4. #4
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo Daniel,
    ich hab es vor zwei Jahren auch mit LecWec probiert.
    Hat bei meiner Lenkung nicht geholfen.
    Die Lenkung wurde ausgebaut und neu abgedichtet.
    Grüße
    Peter

  5. #5
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    751

    Standard

    Aloha,
    Hab da mal paar Fragen an den w140member:
    1. Was für ein Modell?,
    2. Was für eine lenkhelfpumpe? Mit Kunststoffvorratsbehälter oder der Metalltopf?
    3. die wichtigste Frage überhaupt: Wo verlierst Du Öl?
    Ist ggf. nur ein Schlauch undicht, tröpfelt es am Lankgetriebe selbst oder doch an der Servopumpe oder ist eine leitung / Schlauch defekt?
    LecWec kann wie schon geschrieben verhärtete Dichtungen geschmeidig machen, das kann man auch mit reinem DBM erreichen,
    aber mechanische Schäden bekommt kein herkömmlich erhältlicher Zaubertrank wieder dicht.
    Ist der Siri schon gerissen oder die Welle, die er abdichten soll eingelaufen, hilft nur Teiletausch, alles andere ist rausgeworfenes Geld gepaart mit Umweltverschmutzung.
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  6. #6
    Junior Member
    Registriert seit
    Dec 2015
    Ort
    Bielefeld
    Beiträge
    15

    Standard

    Hi, ich hatte auch das Problem..hab es ebenfalls zuerst mit so eine Art "lecweg" ausprobiert es wieder dicht zu kriegen aber hat nix geholfen.So habe ich den unten liegenden Simmerring wechseln lassen und seitdem hab ich Ruhe..

  7. #7
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo,
    nachdem mein neu abgedichtetes altes Lenkgetriebe beim Einbau verunfallt ist,( ist dem Mechaniker aus der Hand gerutscht und mit der Eingangswelle voll auf den Betonboden geknallt ) wurde ein trockenes gutes Lenkgetriebe eingebaut .Nach 2000 km ist auch das wieder an der Eingangswelle undicht.
    Ich will auch hier noch einmal einen Versuch mit LecWec starten.
    Wer kann mir auf die Schnelle die Füllmenge der Servolenkung und die benötigte Menge LecWec sagen / schreiben ?
    Danke
    Peter

  8. #8
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.082

    Standard

    Hallo Peter

    Ja ich das sind 1,4L ich bin damals von 1.3 ausgegangen da man 3% vom LECWEC zugeben soll habe Ich damals 40ml eingefühlt und funktioniert bis heute
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  9. #9
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Danke Sven,
    ich werde dann LecWec bestellen und auffüllen.
    Grüße
    Peter

+ Antworten

Ähnliche Themen

  1. Motorspülung - LIQUI MOLY Motor Clean
    Von Magicchristian im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 2
    Letzter Beitrag: 28. April 2014, 15:01
  2. liqui moly classic sae 20w 50
    Von kostikbrim im Forum Hauptforum
    Antworten: 15
    Letzter Beitrag: 3. September 2012, 21:00
  3. Ölverlust Motor,kann LIQUI-MOLY Ölverlust-Stop helfen?? Motor M104 -6 Zylinder 170KW
    Von Sirmecki1402 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 10. August 2012, 21:50
  4. s 320 Leck
    Von DL1MBW im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 4
    Letzter Beitrag: 30. January 2011, 16:00
  5. Samstag 1100km Wegen Nichts!
    Von marcelli im Forum W 140 Net - Die Plauderstube
    Antworten: 3
    Letzter Beitrag: 16. February 2006, 02:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein