+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Mein "neuer" - S500 L

  1. #1
    Member Avatar von Hexogen
    Registriert seit
    Jan 2014
    Ort
    Oldenburg
    Beiträge
    63

    Standard Mein "neuer" - S500 L

    Hallo,

    da mir ja letztes Jahr im April mein silberner S320 kaputtgefahren wurde mit anschließender Fahrerflucht, habe ich mir meinen Traum 140er gekauft. Auch wenn ich den Wagen jetzt schon länger, als ein Jahr habe, will ich euch mein Schätzchen natürlich nicht vorenthalten!
    Es handelt sich um einen S500L von November 96' in 199 mit grauem Velours und schönen Extras, wie Standheizung, elektrische, beheizte Sitze vorne, wie hinten, sowie Heckrollo. Das Softclose funktioniert, wie alle anderen Sachen in dem Auto : )

    hier mal ein paar Bilder
    Anhang 20345
    Anhang 20346
    Anhang 20347
    Anhang 20348
    Anhang 20349
    Anhang 20350
    Anhang 20351
    Anhang 20352
    Anhang 20353
    Anhang 20354
    Anhang 20355
    Anhang 20356
    Anhang 20357
    Anhang 20358

  2. #2
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.008

    Standard

    Hallo

    Ich bekomme eine Fehlermeldung wenn ich ein Bild anklicke
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  3. #3
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.260

    Standard

    Zitat Zitat von W140 420 Beitrag anzeigen
    Hallo

    Ich bekomme eine Fehlermeldung wenn ich ein Bild anklicke
    Ich auch...
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  4. #4
    Junior Member
    Registriert seit
    Sep 2012
    Beiträge
    2

    Standard

    Hallo, habe auch Fehler wenn ich ein Bild anklicke.
    Trotzdem Glückwunsch.

  5. #5
    Member Avatar von Hexogen
    Registriert seit
    Jan 2014
    Ort
    Oldenburg
    Beiträge
    63

  6. #6
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    584

    Standard

    Hallo Hexogen,
    was hat das Fahrzeug gelaufen ?
    Wie sieht es beim 96 mit Rost aus ?
    Schönes Auto .
    Grüße
    Peter

  7. #7
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    584

    Standard

    Hallo Hexogen,
    Schönes Auto. Kannst du noch einmal Fotos vom Innenraum machen ?
    Was hat er gelaufen und wie sieht es mit Rost beim 96er Modell aus ?
    Grüße
    Peter

  8. #8
    Member Avatar von Hexogen
    Registriert seit
    Jan 2014
    Ort
    Oldenburg
    Beiträge
    63

    Standard

    Hi Peter!
    ja, ich kann morgen gerne Fotos vom Innenraum machen. Freut mich, dass die Fotos jetzt zu sehen sind. Der Wagen hat jetzt 223.000 km gelaufen. Als ich ihn gekauft habe, hat der hintere Radlauf auf der Fahrerseite stark gerostet. Da wurde dann ein neues Blech reingeschweißt und das komplette Seitenteil lackiert. Ansonsten ist kein Rost zu sehen. Von unten sind wirklich nur minimalste Flugrostansätze an Achsteilen zu sehen, wirklich nicht der Rede wert und unter den Saccos ist auch alles sauber

    Gruß
    Tim

  9. #9
    Senior Member
    Registriert seit
    Sep 2014
    Beiträge
    278

    Standard

    Sehr schön und fast um die Ecke. Welche Maße haben die Felgen und Reifen?
    Mercedes S320 W140 09/1996 rauchsilber/champignon

  10. #10
    Member Avatar von Hexogen
    Registriert seit
    Jan 2014
    Ort
    Oldenburg
    Beiträge
    63

    Standard

    Die Brabus Monoblock III Haben sind 9,5x19 mit rundherum 255/40. Fast um die Ecke? Dann könnte man sich ja mal zu ner spontanen Ausfahrt treffen. Ein Kollege von mir fährt einen CL500 als MAE Breitbau, der auch ganz ordentlich da steht

    Gruß
    Tim

+ Antworten

Ähnliche Themen

  1. Ein "neuer" muss her.
    Von 300SE_Berlin im Forum Hauptforum
    Antworten: 7
    Letzter Beitrag: 22. December 2016, 11:05
  2. "Alternative" zu den teuren "Sachs Stoßdämpfer" ? Niveau Hinterachse
    Von Jonnesen im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 9
    Letzter Beitrag: 16. July 2014, 13:44
  3. Mein kleiner "Lady Killer" ist auch bereit für die Saison ;)
    Von SternenSammler im Forum W 140 Net - Die Plauderstube
    Antworten: 3
    Letzter Beitrag: 16. April 2014, 10:38
  4. Mein W140 ist jetzt "Frührentner"
    Von jc_benz im Forum W 140 Net - Die Plauderstube
    Antworten: 6
    Letzter Beitrag: 17. November 2010, 16:29
  5. "schwache Steuerkette" Und "kilometerstand"
    Von Michi 420SEL im Forum Hauptforum
    Antworten: 3
    Letzter Beitrag: 9. July 2005, 13:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein