+ Antworten
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: M119 s420 ohne leistung und stecke im Ausland fest

  1. #11
    Senior Member
    Registriert seit
    Sep 2014
    Beiträge
    278

    Standard

    Passiert immer, wenn man es am wenigsten gebrauchen kann. Zum Glück konntest du improvisieren.
    Mercedes S320 W140 09/1996 rauchsilber/champignon

  2. #12
    Senior Member Avatar von Han Schopp
    Registriert seit
    Oct 2008
    Ort
    Geseke
    Beiträge
    520

    Standard

    Hallo,

    jaa, Marie, Scheinwerfer ausbauen war da noch das allerkleinste Problem.

    Gott sei dank hat das alles geklappt. War echt schon auf und dran mit ein gespann zu organesieren und kommendes Wochenende wieder nach Polen zu fahren um den Wagen abzuholen.
    Liebe Grüße Dominik

    - 190E 1.8 w201 90'
    - S420 w140 95'
    - C200CDI w202 99'


    #NoOrginalo

  3. #13
    Senior Member
    Registriert seit
    Jan 2009
    Beiträge
    303

    Standard

    Hi Domme,

    wo ich die ersten Zeilen las, musste ich sofort an einen Motorschaden denken und etliche (T)Euronen die wegfliegen. Aber Du hast es ja super hingekriegt zum improvisieren, und den Dicken gut nach Hause gebracht

    Gruss,

    Hajo

  4. #14
    Senior Member Avatar von Han Schopp
    Registriert seit
    Oct 2008
    Ort
    Geseke
    Beiträge
    520

    Standard

    Hi Hajo,
    glaub mal, wenn das soweit gekommen wäre, hättest du diese Woche was in der Zeitung lesen können.
    Liebe Grüße Dominik

    - 190E 1.8 w201 90'
    - S420 w140 95'
    - C200CDI w202 99'


    #NoOrginalo

  5. #15
    Senior Member
    Registriert seit
    Feb 2007
    Ort
    Berlin/Leipzig
    Beiträge
    419

    Standard

    Hallo Han,
    trotzdem hast Du ein großes Glück gehabt.
    Beim 124 Kombi von 1995 (2l , 4 Zylinder) der Familie ging erst die eine Zündspule (Fahrzeug hat 2 Stck) und knapp 2jahre später die andere Spule kaputt (sichtbar aufgeplatzt).
    Jedes mal ging das Motorsteuergerät zeitgleich kaputt und konnte (da kein neues Gerät im Handel verfügbar) jedoch von einer Spezialfirme in Görlitz aufgeschnitten
    und wieder instandgesetzt werden.......mit Garantie für ca 400€ und ca 1 Woche Standzeit
    Insofern richtig.....auch die zweite Spule ersetzen.

    MfG
    Michael

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 31. May 2017, 17:52
  2. Ursache für defekte Verteilerläufer M119 - Schrauben zu fest angezogen?
    Von chalda im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 24. June 2013, 20:54
  3. 140er Im Ausland Kaufen
    Von Opi007 im Forum Hauptforum
    Antworten: 0
    Letzter Beitrag: 1. October 2007, 19:28
  4. Ein Frohes Fest
    Von autoservice faber im Forum W 140 Net - Die Plauderstube
    Antworten: 8
    Letzter Beitrag: 25. December 2006, 21:00
  5. Preise Für W140 Im Ausland
    Von Lothar-Pierre im Forum Hauptforum
    Antworten: 6
    Letzter Beitrag: 24. September 2004, 11:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein