+ Antworten
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

Thema: Lenkrad zittert ab Tempo 80 Km/h

  1. #1
    Member
    Registriert seit
    Oct 2014
    Ort
    Koeln
    Beiträge
    41

    Standard Lenkrad zittert ab Tempo 80 Km/h

    Hallo Forum,

    bei meinem CL 500, Baujahr 06/98, Reifen 245/45 - 18 habe ich folgendes Problem:

    Der Wagen fährt absolut lupenrein, nichts poltert, nichts klappert, eine absolute Sänfte...

    Ab Tempo 80 fängt jedoch ein nicht zu übersehendes Zittern im Lenkrad an ("EIERT"...),
    das auch bei höheren Geschwindigkeiten nicht mehr weg geht.

    Zunächst habe ich eine Achsvermessung machen lassen, danach wurde es noch deutlicher.
    Dann die alten Reifen von 2007 auswuchten lassen, wodurch eine deutliche Besserung kam

    Dann habe ich aber doch neue Michelin - Reifen aufziehen lassen, danach ist es gefühlt wieder
    etwas schlimmer geworden.

    Hat jemand von Euch ähnliche Erfahrungen, oder weiß, was das sein könnte?

    Ich habe zumindest eine Vermutung.

    Ansonsten ist es echt eine absolute Wonne, mit dem Wagen zu fahren!

    Grüße aus Köln,,
    Bruno
    CL 500 - 06/1998 - Smaragd schwarz Metallic - Leder Champignon Quarz - 104.00 Km bei Kauf aus 1. schweizer Hand

  2. #2
    Senior Member Avatar von guidolenz123
    Registriert seit
    Aug 2011
    Ort
    Ilmenau
    Beiträge
    311

    Standard

    Felgen ggf ne Macke... Standplatten sind auch normal..Auswuchtgewichte fliegen gern weg.
    Wenns bei ca 120kmh wieder aufhört mit Zittern ,ist es eindeutig eine/mehrere Unwucht/en.
    Gruß Guido
    Niveau sieht nur von unten aus wie Arroganz.
    Mercedes W126 500SEC Coupe Bj 1991
    Duo Dreirad Cabriolimo Einzylinder 2-Takt
    Ford Explorer
    Microcar Lyra Bj 1999 Lombardini-Diesel 500ccm
    Ligier Ambra Diesel in Restauration
    Trabant Universal Bj 1983
    Daihatsu Materia
    Velomobil go-one2

    W140 S500 Bj 1995
    C209 200CLK
    MZB Horex 125ccm
    Simson Habicht
    (vom jüngsten Sohn)

    W124 E200 Bj 1990Automatik
    W124 230CE Automatik Bj 1988
    (vom ältesten Sohn)

  3. #3
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo Bruno,
    ich hatte ein ähnliches Problem beim W 126. Leichtes Zittern bei 140 km/h. Nach dem Auswuchten war das Auto ab 100 km/h unfahrbar.
    Der Reifendienst hat die Reifen mehrfach nachgewuchtet. Es wurde nicht besser.
    Danach wurden die Reifen bei einem anderen Reifendienst noch einmal gewuchtet. Ergebnis, vollkommen miserabel bei der ersten Firma ausgewuchtet.
    Jetzt laufen die Reifen wieder einwandfrei.
    Ich hab dann später von einem Mitarbeiter der ersten Firma hinter vorgehaltener Hand gehört, das die Wuchtmaschine defekt war.
    Man sollte sich nicht auf die Arbeit einer Firma verlassen.
    Grüße
    Peter

  4. #4
    Senior Member Avatar von Magicchristian
    Registriert seit
    Feb 2009
    Ort
    Wien, Österreich
    Beiträge
    696

    Standard

    Defekter Lenkungsdämpfer ? falls es auch beim Runterbremen, so zw. 100-60 kmh auftritt...
    Verzogene Bremsscheiben ?

  5. #5
    Senior Member Avatar von EmmWee
    Registriert seit
    Jan 2012
    Ort
    bei HRO
    Beiträge
    327

    Standard

    Moin Moin,

    bei mir war es ebenfalls zwischen 80 und 90 km/h. Habe das mal auswuchten lassen und es war besser.
    Kaum 20km gefahren knallte es im Radkasten und das Thema war wieder aktuell. Ziehe nun einen Satz neuer Pneus auf
    mit Felgen checken, Spur Einstellung, Reifen auswuchten etc. und werde dann sehen. Die alten Reifen waren auch gerade noch brauchbar.
    Der W140 ist aber auch furchtbar empfindlich was das Thema Reifen betrifft.

    Gruß Matthias

    Gruß Matthias
    „Als mein Bio- Lehrer einst von Mammuts
    erzählte, schloss er aus das sie wiederkommen.
    Der Mann irrte.“ (PS Report zum W140)

  6. #6
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.091

    Standard

    Hallo

    Ich kann das mit den Reifen auch bestätigen

    Scheinbar ist es fast egal welche Marke man drauf hat Ich denke fast es liegt an der Größe 235\60 ist im PKW bereich recht selten Geländewagen wie Nisan oder Mitsubishi haben die Größe auch mal gehabt aber eben nicht mit dem Geschwindigkeitsindex

    Ich habe es bei meinem auch es zittert und dröhnt um die 80km\h je nach außentemperatur ist es mal stärker oder weniger

    Bei mir reicht es teilweise den Wagen anders ab zustellen nach einer Fahrt so das die Reifen mit einem anderen Punkt kontakt haben zum boden damit das beim nächsten mal weg ist

    Oder manchmal reichen auch 10km und es ist weg

    Übrigens war das sofort nach dem die Reifen das erste mal montiert wurden

    Gewuchtet habe Ich zwar auch noch mall weill Ich am anfang noch ein schlackern in der Lenkung hatte das ist weg immer egal wie dol die Vibrationen und das dröhnen ist
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  7. #7
    Member
    Registriert seit
    Apr 2010
    Ort
    Beiträge
    50

    Standard

    Hi!
    Ich hatte auch eigentlich seit ich den Dicken habe zw. 80 und 90 Vibrationen am Lenkrad gehabt, mal mehr mal weniger. Ich hab mich schon damit abgefunden, kürzlich habe ich einen oberen Querlenker ersetzt. Aber nur weil die Blechhalterung desselben an einer Stelle durchgerostet war. Die Gummilagerung sah noch sehr gut aus, das äußere Traggelenk war sogar noch schwergängig. Jedenfalls sind die Vibrationen jetzt beinahe weg. Jetzt werde ich demnächst auch den anderen wechseln. Es lag devinitiv am Querlenker, sonst wurde nichts getauscht. Nur so mal als Denkenanstoß.

    mfg Tom

  8. #8
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.091

    Standard

    Hallo Tom

    Guter Tip aber bei mir sind es defenetiv die Reifen

    Ist reproduzirbar und außerdem ist es bei mir jenach Wetter und Stanfläche auch komplett weg
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  9. #9
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo,
    ich hab vor zwei Jahren auf Michelin Reifen, meine Hausmarke , umgerüstet.
    Die Vibrationen waren kurzfristig geringer aber auch nicht weg.
    Inzwischen wurden vorn beide oberen Querlenker ( Spiel im rechten Querlenker ) und der Umlenkhebel v.r. gewechselt.
    Keine Besserung.
    Nachdem im diesem Jahr die Lenkung abgedichtet wurde, steht für nächstes Jahr der Austausch des Mittellagers der Kardanwelle an.
    Nur zur Info, mein Fahrzeug hat jetzt fast die hunderttausend Kilometer erreicht.
    Grüße
    Peter

  10. #10
    Member
    Registriert seit
    Oct 2014
    Ort
    Koeln
    Beiträge
    41

    Standard

    Vielen Dank für die zahlreichen Tipps.

    Am fehlerhaften Wuchten lag es nicht,
    ich habe die neuen Michelin Reifen nochmal in einer anderen Werkstatt
    wuchten lassen, daran hat es aber nicht gelegen.

    Als nächste Verdächtige werde ich die Radlager, Lenkungsdämpfer und Querlenker
    überprüfen.

    Gruß, Bruno
    CL 500 - 06/1998 - Smaragd schwarz Metallic - Leder Champignon Quarz - 104.00 Km bei Kauf aus 1. schweizer Hand

+ Antworten

Ähnliche Themen

  1. Wurzelnuss Lenkrad
    Von hufschmied im Forum Suche....
    Antworten: 0
    Letzter Beitrag: 5. May 2011, 22:28
  2. Lenkrad Wackelt Bei 70 - Ca. 100 Km/h
    Von Ramoa im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 27
    Letzter Beitrag: 7. May 2007, 16:21
  3. Suche Lenkrad
    Von S-Koffer im Forum Suche....
    Antworten: 0
    Letzter Beitrag: 17. June 2006, 21:04
  4. Bei Tempo 100 Von "n" Auf "d"?
    Von 300SEL6.3 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 7
    Letzter Beitrag: 22. July 2005, 00:16
  5. Lenkrad
    Von Noddy im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 11
    Letzter Beitrag: 8. December 2003, 00:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein