+ Antworten
Seite 7 von 7 ErsteErste ... 567
Ergebnis 61 bis 69 von 69

Thema: Zündaussetzer, Ruckeln (besonders bei niedrigen Drehzahlen), bei WARMEM Motor

  1. #61
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.725

    Standard

    Alsoruckelt er Kalt auch nur eben nicht so doll ?


    Das ist auch nicht normal der M119 wenn er richtig läuft ruckelt er nie meiner läuft ob kalt oder warm immer absolut rund da kannst du 2 cent stück rauf stellen das bleibt auch bei kalten Motor stehen

    Wenn es so ist das er kalt schon nicht 100% läuft können es durchaus die Kappen und Finger sein das ist Typisch hatten hier schon genug und zwar genau so

    Die Kappen und Finger sind auf jeden fall nicht OK so wie die ausehen also mach sie neu

    Geld wird das kosten den zum laufen zu bekomemn und das kannst du erstmall selber ohne das du unnütz Arbeitslohn bezahlen musst

    Ich kann dir nur noch mall anbieten das wir da Telefonisch drüber sprechen dan erkläre Ich dir das
    Geändert von W140 420 (17. July 2014 um 15:47 Uhr)
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #62
    Senior Member
    Registriert seit
    Aug 2007
    Beiträge
    338

    Standard

    Hallo Daniel,
    ich schreibe es noch einmal:
    weitere Störgrößen kommen über defekte Temperaturfühler für Ansaug-Luft und Kühlwasser bzw. deren (falsche oder fehlende) Signale an des Motorsteuergerät.
    Bei kalt kein Problem......bei warmen Motor wird Zündung und Einspritzmenge dann gegenbenenfalls "falsch" geregelt,
    z.B. zu viel Benzin
    usw.usf.
    MfG
    Michael

  3. #63
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.725

    Standard

    Zitat Zitat von MichaelS Beitrag anzeigen
    Hallo Daniel,
    ich schreibe es noch einmal:
    weitere Störgrößen kommen über defekte Temperaturfühler für Ansaug-Luft und Kühlwasser bzw. deren (falsche oder fehlende) Signale an des Motorsteuergerät.
    Bei kalt kein Problem......bei warmen Motor wird Zündung und Einspritzmenge dann gegenbenenfalls "falsch" geregelt,
    z.B. zu viel Benzin
    usw.usf.
    MfG
    Michael
    Michael du hast recht ja aber so fett wird er Ihn nie machen das er nur deswegen Zündaussetzer hat


    Eher würde er Warm nicht mehr Anspringen wenn die Einspritszeit zu lang ist

    Das kann natürlich ein neben Fehler sein der das ganze noch verstärkt

    Dafür müsste mann die Einspritszeit messen und den Kraftstoffdruck
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #64
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    Hallo Sven,

    vielen Dank für die klaren Worte.

    FRAGE: Kann man aus den von mir eingestellten Photos eindeutig erkennen, um was für eine Verteilerdose und -Läufer es sich handelt; also von Bosch, oder Beru, oder Bremi?

    Denn wenn ich nun die Verteiler-Läufer und -Kappen von BOSCH ordere, doch die eingebaute Verteilerdose z.B. von BERU ist, so muss ich ja befürchten, dass Kappe und (verbleibender Boden) nicht zusammenpassen, und/oder neue Probleme machen.
    (Die Kabel sind zweifelsfrei von Beru).

    Beste Grüße
    Daniel

  5. #65
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    GELDSPARENDER Zwischenschritt bei Reparatur eines ruckelnden Motors – für KFZ-Laien

    Ein herzliches Hallo in die Runde!

    Es ist vollbracht; der Motor läuft wieder völlig ruhig und ruckelt nicht mehr.

    Mein Geldspar-TIPP/meine Diagnose: beim Ausbau von Verteilerkappe und Verteiler-Läufer muss man die auf der Verteilerkappe sitzenden STECKER abziehen und in gleicher Folge auf die neue Verteilerkappe stecken (wenn man die alten Kabel behält). Dabei fiel mir auf, dass („nur“) einer der Stecker samt Kontaktpunkt auf der Verteilerkappe völlig korrodiert war. Also dicke weiße Ablagerungen (kalkig wirkend), welche den gesamten Kontakt erfassten. Auch wenn ich nun einen der beiden Bosch-Läufer und –Verteiler komplett erneuert habe, vermute ich stark, dass dies letztlich nicht zwingend nötig war. Vielmehr hätte (und habe) ich einfach nur alle Stecker von der Verteilerkappe ziehen, auf Korrosion prüfen, und bei Bedarf reinigen sollen.

    Wer es also zukünftig mit einem ruckelnden Motor zutun haben sollte, und die Zündverteiler als Ursache vermutet, sollte in jedem Fall vor einer Erneuerung von Kappe und Läufer die Stecker ziehen und auf Korrosion prüfen.

    Nochmals vielen Dank an alle, die mir hier so bereitwillig und engagiert geholfen haben.

    Beste Grüße
    Daniel

  6. #66
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.725

    Standard

    Hallo Daniel

    Das mann die Stecker kontroliert sehe Ich als selbstverständlich an
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  7. #67
    Senior Member
    Registriert seit
    Aug 2007
    Beiträge
    338

    Standard

    Zitat Zitat von w140member Beitrag anzeigen
    GELDSPARENDER Zwischenschritt bei Reparatur eines ruckelnden Motors – für KFZ-Laien

    Ein herzliches Hallo in die Runde!

    Es ist vollbracht; der Motor läuft wieder völlig ruhig und ruckelt nicht mehr.

    Mein Geldspar-TIPP/meine Diagnose: beim Ausbau von Verteilerkappe und Verteiler-Läufer muss man die auf der Verteilerkappe sitzenden STECKER abziehen und in gleicher Folge auf die neue Verteilerkappe stecken (wenn man die alten Kabel behält). Dabei fiel mir auf, dass („nur“) einer der Stecker samt Kontaktpunkt auf der Verteilerkappe völlig korrodiert war. Also dicke weiße Ablagerungen (kalkig wirkend), welche den gesamten Kontakt erfassten. Auch wenn ich nun einen der beiden Bosch-Läufer und –Verteiler komplett erneuert habe, vermute ich stark, dass dies letztlich nicht zwingend nötig war. Vielmehr hätte (und habe) ich einfach nur alle Stecker von der Verteilerkappe ziehen, auf Korrosion prüfen, und bei Bedarf reinigen sollen.

    Wer es also zukünftig mit einem ruckelnden Motor zutun haben sollte, und die Zündverteiler als Ursache vermutet, sollte in jedem Fall vor einer Erneuerung von Kappe und Läufer die Stecker ziehen und auf Korrosion prüfen.

    Nochmals vielen Dank an alle, die mir hier so bereitwillig und engagiert geholfen haben.

    Beste Grüße
    Daniel
    Hallo Daniel,
    ich gratuliere ,so einfach kann es sein.....
    Sie haben nun sicher schon ca 1000km mit dem so repariertem Zündverteiler incl Auto zurückgelegt.Feuchtigkeit im Verteiler ist
    nicht mehr aufgetreten.Selbst die alten Kabel und "Stecker" konnten Sie sicher wieder verwenden, der ..an einen Kontaktpunkt korrodierte Verteilerdeckel
    läßt sich sicher über e....... verkaufen, gebraucht ,ohne erkennbaren Hersteller usw usf.
    Ich bin begeistert
    MfG
    Michael
    .
    So eine Erfolgsgeschichte liest/schreibt man doch gern

  8. #68
    Member
    Registriert seit
    Mar 2014
    Beiträge
    96

    Standard

    Es waren tatsächlich die falschen Verteilerfinger mit der Nase statt dem Ring! Habe gerade neue Bosch-Finger reingeschraubt. Unglaublich, das - ohne Forum wäre ich da verzweifelt, auch eine erfahrene Werkstatt muss da nicht unbedingt draufkommen. Der Hersteller der Verteilerfinger hat sich wohl schon geschämt, steht nämlich nicht drauf:-)

    Jetzt noch Kats reinschweißen und ZV-Pumpe fertigmachen, dann kann der Rentnerelefant zum Tüv!

    Gruß dieselfl

  9. #69
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.415

    Standard

    Zitat Zitat von dieselflo Beitrag anzeigen
    Der Hersteller der Verteilerfinger hat sich wohl schon geschämt, steht nämlich nicht drauf:-)
    Steht es nicht ein doppeltes "D" da?
    Dann ist es Dudoco (=Beru)
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

+ Antworten

Ähnliche Themen

  1. Antworten: 35
    Letzter Beitrag: 9. August 2013, 19:33
  2. zündaussetzer
    Von knool im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 19. June 2011, 19:28
  3. s500 BJ 96 Zündaussetzer
    Von BerndS im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 2
    Letzter Beitrag: 13. March 2010, 07:52
  4. Ursache Für Niedrigen Öldruck?
    Von Oliver im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 15
    Letzter Beitrag: 27. March 2006, 15:45
  5. Zündaussetzer
    Von LU35 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 6
    Letzter Beitrag: 14. November 2003, 18:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein