+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Thema: Verteilerkappe erneuern Original oder von Bosch oder so ?

  1. #1
    Member
    Registriert seit
    Oct 2013
    Ort
    34537 Bad Wildungen
    Beiträge
    47

    Standard Verteilerkappe erneuern Original oder von Bosch oder so ?

    Mein 600sel von 1991 läuft unrund,stinkt aus Auspuff nach Benzin,hat keine Leistung,läuft im Leerlauf nur auf 400bis 500 Umdrehungen geht dann aus

    Habe heute Verteilerkappen +Finger ausgebaut und sehe da kaputt,wenn man davor steht die linke Verteilerkappe abgenutzt und der Stift in der Mitte weg,Finger sehr defekt,linke Bank Zündkerzen voll mit Benzin,was dann auch logisch ist

    jetzt meine Frage:wie sind eure Erfahrungen mit Verteilerkappen kaufen ,original oder z.B. Bosch

    gruß Fabian
    Geändert von Fabian.K (6. May 2014 um 23:44 Uhr)
    1991 600SEL V12

  2. #2
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    826

    Standard

    Hoi Fabian,
    aus leidvoller M103 Erfahrung und dem gelesenen hier in den foren,
    tendiere ich wieder dazu die kappen und Läufer bei MB zu kaufen.
    Ist einen andere Qualität als auf dem freien Markt.
    Die von MB waren mit einem Schutzlack lackiert, die vom freien Markt (immer Bosch gekauft)
    sehen aus wie Rehau Regenrohre.
    Kostet bei Mb sicher deutlich mehr, ist aber letztlich den Mehrpreis wert,
    als wenn Du nach 1 Jahr kurz nachdem die garantie eh weg ist wieder neue Kappen kaufen musst.
    Ich habe derzeit eine M103 kappe selbst lackiert mit durchschlagsicherem Elektroniklack und unterziehe die dem Langzeittest.
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  3. #3
    Senior Member
    Registriert seit
    Aug 2007
    Beiträge
    338

    Standard

    Hallo Blumi,
    ich kann Dir nur beipflichten.
    Welcher Elektroniklack wird von Dir dafür verwendet ?
    Hier ein Bild meiner Verteilerkappe vor der Ausmusterung:
    MfG
    Michael
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_5475.JPG‎  

  4. #4
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    826

    Standard

    Hoi Michael,
    hab da welchen von Reichelt, muss morgen mal in der Garage schauen.
    Da stand was von durchschlagfest bis 5 oder 15 Kv drin.
    Gruss blumi
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  5. #5
    Member
    Registriert seit
    Oct 2013
    Ort
    34537 Bad Wildungen
    Beiträge
    47

    Standard

    Hey
    Danke für die infos

    So die neue verteilerkappe und den neuen Finger eingebaut .
    Der läuft für 10sekunden normal dann läuft der wieder so scheisse
    Habe zufällig die 2 luftmassenmesser angefasst und wenn man davor steht ist der linke voll heiß ! Der rechtse ist normal kalt der ist 2012 neu gekommen laut Rechnung von Vorbesitzer

    Ich kann mir gut vorstellen das der halt falsche werke miss nach 10sek dann halt falsches Gemisch bekommt .
    Und deshalb so läuft
    Kann man den luftmassenmesser i-wie messen oder ist das nix halbes nix ganzes ?

    Brauch mal euren rat

    Will ja nicht einfach mal 400-600 euro ausgeben ohne genau zuwissen ob der es auch ist

    vorm Monat hatte der das mal ein tag gemacht dann ging's wieder und beim auslesen war luftmassenmesser drin als Fehler


    Gruß Fabian
    1991 600SEL V12

  6. #6
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Hallo was heißt den die Neue ? Hast du nicht beide getauscht ?

    Dan würde Ich das mall machen so was tauscht man Paar weiße

    Wieso machst du so einen halben kram ?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  7. #7
    Senior Member
    Registriert seit
    Oct 2008
    Beiträge
    392

    Standard

    Die Gehäuse meiner beiden Luftmassenmesser sind bei mir nie warm.
    Die Frage ist warum wird der heiß. Bröckelnde Isolierung im Kabelbaum oder einfach ein Kurzschluss im LMM.

    Wenn Du die Möglichkeit hast die Fehler auszulesen kannst Du Dir die Werte des LMM anschauen. Da siehst Du was er liefert.

    Ich habe noch zwei voll funktionstüchtige gebrauchte LMM von meinem 600er liegen. Falls es also nicht der Kabelbaum ist und Du günstigeren Ersatz benötigst, gib Bescheid.

    MfG, Kerrman

  8. #8
    Member
    Registriert seit
    Oct 2013
    Ort
    34537 Bad Wildungen
    Beiträge
    47

    Standard

    Hey das ist super halte die bitte für mich mal zurück

    Werde heute nachmittag
    Die 2 LMM tauschen also den linken nach rechts und den rechten nach links dann werde ich ja sehen ob der fehler mit wandert

    Komme leider nicht so leich zum auslesen und werkstatt ist bei mir erstmal durch die haben echt kein plan haben nicht mal die verteilerkappen nach geguckt
    Naja auslesen und das warst das können die immer gut dann schön ein was erzählen der junge ist ja eh doof so kommt es leider immer wieder rüber

    Aber beim letzen auslesen war was mit LMM drin

    Naja ich gucke später weiter und schreibe wenn was neues gibt

    Gruß fabian und gute nacht leute
    1991 600SEL V12

  9. #9
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.462

    Standard

    Die LMM zu tauschen ist ja logisch eine gute Idee, aber wenn irgendwie eine falsche Spannung (wegen Kabelfehler) dranliegt, kannst Du ja auch den "gesunden" LMM zerschiessen.... ???
    Auslesen ist meiner Meinung die bessere Lösung.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  10. #10
    Senior Member
    Registriert seit
    Sep 2004
    Beiträge
    1.195

    Standard

    Bei dem Bsujshr wúrde ich mir als erstes die Kabelbäume snsehen. Wenn eine Bank so ueberfettet läuft haben die Kats unter Umständen schon was abbekommen ....
    Mit freundlichem Gruss

    //matthias

+ Antworten

Ähnliche Themen

  1. Suche 1a-günstige Original-Felgen gern hochglanzverdichtet,oder auch nicht.
    Von guidolenz123 im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 2
    Letzter Beitrag: 8. April 2014, 10:39
  2. Antworten: 0
    Letzter Beitrag: 28. June 2013, 22:44
  3. Original oder nicht ? - Kofferraumnetz
    Von SternenSammler im Forum Hauptforum
    Antworten: 10
    Letzter Beitrag: 30. August 2012, 14:03
  4. S 320 oder S 500?!
    Von Obsidian im Forum Hauptforum
    Antworten: 29
    Letzter Beitrag: 20. April 2012, 01:05
  5. 420 Oder 500 ?
    Von AN225 im Forum Hauptforum
    Antworten: 51
    Letzter Beitrag: 11. March 2004, 09:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein