+ Antworten
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 27 von 27

Thema: Klappergeräusche am Motor M104

  1. #21
    Senior Member
    Registriert seit
    Oct 2008
    Beiträge
    382

    Standard

    Zitat Zitat von bofima Beitrag anzeigen
    @ Kerman, nein leider kein Bild mit abgenommenem Ventildeckel, der Motor ist innen aber sehr sauber ohne irgendwelche Ablagerungen, die Nockenwellen sahen aus wie neu. Im Moment gibt es nur ein Bild das ich 2012 durch den Öleinfüllstutzen aufgenommen hatte.
    Das Bild reicht schon. Wenn der ganze Motor so aussieht, dann würde ich von weiteren Ölwechseln absehen. Ich habe dieses Prozedere bei mehreren Motoren durch. Bei so einem Zustand sind keine Ablagerungen oder gar verstopfte / verengte Ölleitungen zu erwarten.

    Das Klackern tritt bei einem heißen Motor auf und da ist die Viskosität der verschiedenen Öle "nahezu" gleich. Ich sage mal, dass ein xW30 xW40 oder xW50 keinen Unterschied bringen wird. Da im Ventiltrieb alles ok zu sein scheint bleibt nur noch der Block. Die Geräusche hört man natürlich auch wenn man oben am Motor mit dem Stethoskop lauscht.

  2. #22
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    779

    Standard

    Auch wenn das keiner hören oder lesen will,
    zur damaligen zeit war die Freigabe für Motoröle für den M104 in Regelfall für 10W40 ausgelegt, auch einige 15W40 und sogar 20W50 Öle waren zugelassen.
    Nachlesen HIER bevo 229.1

    Die neuen Leichtlauföle sind einfach zu dünnflüssig und zu viscos und somit für die damaligen doch recht grosszügigen Fertigungstolleranzen eher unsinnig.
    Bei den heutigen deutlich kleineren Fertigungstoleranzen haben solche Öle durchaus einen Vortreil aber nicht bei unseren "Alteisen".

    Wenn Du schon icht selbst suchen und abhören willst, dann mach doch mal zu Testzwecken ein GUTES 15W40 rein, nicht solchen billigen Hydrocrackmist ausm Baumarkt für Dreigeldfufzich sondern gute Markenware.
    Neuer Filter dazu.
    Ist allemal billiger als wenn Du 1h beim Benz auf dem Hof stehst und Dir von gelernten Aggregatetauschern, äh, Mechatronikern die Taschen voll hauen lässt.
    Schaden kann es nicht.
    Und dann fehlt noch die Antwort auf die Frage von Marie, hat sie glaube ich schon 2 mal gestellt.
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  3. #23
    Senior Member Avatar von bofima
    Registriert seit
    Jun 2012
    Ort
    Schwetzingen
    Beiträge
    237

    Standard

    Hallo blumi,

    hast Du vielleicht meinen Post auf Ende der Seite 2 übersehen? Das von Dir vorgeschlagene Stethoskop ist gekauft,nur weiß ich noch nicht wann ich an die Sache drangehe.
    Zum Thema Temperatur des Motors, die Klappergeräusche treten erst auf wenn der Motor heiß ist, d.h. in meinem konkreten Fall nach 40Km Landstraße zu meiner Arbeitsstätte.



    schönen Feiertag Gruß Marco





    PS: aller Voraussicht nach fahre ich am Samstag zum W140 Treffen nach Esslingen
    "Mercedes Benz Willkommen zu Hause"

  4. #24
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    779

    Standard

    Hoi Marco,
    was gibt es neues von der Klapperfront?
    Mal umgeölt auf 10w40?
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  5. #25
    Senior Member Avatar von bofima
    Registriert seit
    Jun 2012
    Ort
    Schwetzingen
    Beiträge
    237

    Standard

    Hallo blumi,

    nein, eigentlich hab ich nicht vor auf anderes Öl zu wechseln da der Motor damals auch schon mit 10W40 geklappert hat. Inzwischen ist aber das Diagnose Stethoskop geliefert worden und ich versuchte schon den Motor an verschiedenen Stellen abzuhören. Jedoch war es mir bis jetzt noch nicht möglich irgendwas einzugrenzen, wobei ich die Einspritzdüsen auch noch nicht einzeln abgezogen habe. In einigen Wochen beginnt mein Urlaub und dann nehm ich mir mal richtig Zeit dafür.

    Da die Maschine wie gesagt erst richtig laut klappert wenn sie „heiß“ ist und auch leichte Drehzahlschwankungen hat, vermute ich ein Zündungspoblem und will nach wie vor den Wagen auch noch zum Bosch Dienst bringen.




    Gruß Marco
    "Mercedes Benz Willkommen zu Hause"

  6. #26
    Senior Member Avatar von bofima
    Registriert seit
    Jun 2012
    Ort
    Schwetzingen
    Beiträge
    237

    Standard

    Hallo zusammen,

    nach längerer Abwesenheit hier im Forum wärme ich mal diesen alten Thread wieder auf. Den silbernen S 320 fahre ich nämlich noch immer im Alltag. Gerade wurde der Wagen Umfangreich repariert und weist inzwischen einen Kilometerstand von 260.00 Km auf.

    Das Motorgeklapper im heißen Zustand wurde nun endlich gefunden, nachdem ich das Auto 11 Jahre! gefahren bin.

    Ursache war der Stoßdämpfer am Spanner des Rippenriemens. Die Lager des Stoßdämpfers waren defekt und haben im heißen Zustand Klappergeräusche verursacht. Die Geräusche übertrugen sich auf den Kopf, und dieser übertrug die Geräusche auf die Abgaskrümmer. Dor war das am lautesten zu hören und klang wie defekte Hydrostößel.

    Eigentlich hätte bereits der erste Kfz-Meister von den vielen die nach der Ursache gesucht hatten das finden müssen. Ich selbst besitze auch ein Stethoskop, den Stoßdämpfer hörte ich aber auch nicht ab, ich bin aber auch kein Kfz Meister. Das wäre so einfach zu finden gewesen, wenn ein guter Kfz Mechaniker mit Stethoskop und etwas Zeit alles abgehört, und mit dem Moniereisen dann am Stoßdämpfer gehebelt hätte.
    Das Ganze ist leider eine Seuche der Zeit, nur noch Teiletauscher, vor einem Austausch erstmal andere Fehlerquellen ausschließen, oder sogar eine mechanische Komponente wie z.B. eine Servolenkungspumpe zu zerlegen, Fehlanzeige. Lauter Idioten die dir Geschichten vom Pferd erzählen wollen.

    So, mein Reihensechszylinder läuft jetzt wieder schön ruhig, und ist mit 260.000 Km noch lange nicht am Ende seiner Lebenszeit. Kopfdichtung ist übrigens auch noch in Ordnung, kein Ölverlust oder größere Ölundichtigkeiten bis auf geringes „schwitzen“ was bei einem 25 Jahre alten M104 in Ordnung geht. Irgendwann sollte man den Motor mal neu abdichten, ich denke aber, dass ich nochmal 100.000 Km drauffahre bevor das akut wird.


    Euch allen allzeit gute Fahrt Gruß Marco
    "Mercedes Benz Willkommen zu Hause"

  7. #27
    Senior Member
    Registriert seit
    Jul 2013
    Beiträge
    253

    Standard

    Hallo Marco
    schön mal wieder was von dir zu hören.Hoffe man sieht sich wieder einmal.
    Gruß Fritz

+ Antworten

Ähnliche Themen

  1. Ölverlust Motor,kann LIQUI-MOLY Ölverlust-Stop helfen?? Motor M104 -6 Zylinder 170KW
    Von Sirmecki1402 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 10. August 2012, 21:50
  2. Motor M104 Keilriemen
    Von zvonimir im Forum Hauptforum
    Antworten: 6
    Letzter Beitrag: 7. August 2012, 20:35
  3. 320er mit M104 Motor Tausch der Steuerkette
    Von hakalaka im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 4
    Letzter Beitrag: 7. April 2011, 21:34
  4. Verkaufe 320er Motor M104 994
    Von W140 420 im Forum Verkaufe....
    Antworten: 1
    Letzter Beitrag: 9. February 2011, 21:03
  5. Verkaufe Motor M104 994
    Von W140 420 im Forum Verkaufe....
    Antworten: 2
    Letzter Beitrag: 16. October 2010, 23:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein