+ Antworten
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

Thema: Kraftstoffverbrauch 5L M119 C140 Coupe

  1. #11
    Member Avatar von Christian_K
    Registriert seit
    Apr 2012
    Ort
    Dieburg, Hessen
    Beiträge
    66

    Standard

    Zitat Zitat von patwil Beitrag anzeigen
    Lass uns mit dem Niveau vom Nachmittags programm von RTL streiten
    Ich habe bei meinem kleinen auch nach 2min im stand schon warme Luft aus den Düsen.
    Und hatte der W140 nicht sogar eine Elektrische zusatzheizung um den Innenraum schneller aufzuheizen, ernsthaft ich weiß es nicht und lasse mich gerne belehren.

    Ich muss anfang März mal schauen wieviele Km bzw. Minuten mein 600er braucht bis die Temperatur erreicht ist.

    Aber zu deinem Verbrauch: Ich fahre meinen 600er mit 11-12 Liter wobei im Schnitt mit 13Km Strecken, ab und an sind auch Langstrecken dazwischen wenn es zu Kunden geht. Allerdings bin ich den noch nicht bei 0grad usw gefahren.
    Wenn anfang März es am morgen immernoch so Kalt ist werde ich mal den Verbrauch ermitteln und hier rein schreiben, denn soetwas ist vergleichbarer.
    Mein großer ist ein 98er und hat glaube auch ne andere Zündanlage als deiner, wobei ich nicht wirklich einen Zusammenhang zwischen anderer Zündanlage und weniger Spritverbrauch sehe.

    Das dein CL jedoch son durstkopf ist hätte ich nicht gedacht, kann es sogar sein das die 600er von damals mit Bi-Turbo sparsamer waren als die Kompressor Motoren?!

    Aber kann es sein das bei dir ein paar Berge mehr stehen? Ich fahre hier im im flachen Münsterland/Ostwestfalen mit (naja) "höhen"unterschieden von vll 30Metern auf Kilometern verteilt. So sieht man wenigstens am Freitag wer am Sonntag zum Kuchen kommt

    @Bulti: Ich habe gesehen das du wohl aus OWL kommst, was ist den die nächst größere Stadt bei dir in der Nähe?

    Besten gruß
    Patrick
    Hi Patrick,
    Ich bin erstaunt das ein M120 6L V12 mit knappen 2.5Tonnen W140 um sich herum, 11-12L/100km schafft. Das geht doch nur im Sommer mit Losfahren und sofort direkt auf die Autobahn + Tempomat bei 100km/h. Anders kann ich mir das nicht Vorstellen. Die Werksangaben sind meist garnicht so weit weg von der Realität - Übrigens was hatte der 600er Innerorts nochmal? 26L/100km/h ? Der 500er CL irgendwo um die 18.5L/100km/h wenn ich mich recht entsinne?

    Mein C215 braucht relativ viel, das ist leider wahr. Generell sind die M113ML Motoren aber durstig im befeuerten Betrieb. Aus Sicherheitsgründen liegt das Kraftstoff-Luftverhältnis Serienmäßig bei 9.x - 10.x : 1 im Kompressorbetrieb unter Last - das ist recht "fett". Ich denke außerdem das die Lambdasonden langsam fällig sind.
    Es gibt aber auch positiv Erlebnisse mit diesem Fahrzeug: 9,6L/100km bei Tempomat 120km/h auf der Autobahn lt Kombiinstrument. Der Kompressor ist bei niedrigen Drehzahlen und/oder Last wie in diesem Fall ausgekuppelt.

    EDIT: Zur Frage was die Art der Zündung mit dem Verbrauch zu tun hat: Die Zündung direkt nicht so sehr viel, außer das die Zündzeitpunkte noch exakter bestimmt werden können bei Ruhender Zündverteilung. Allerdings haben die M119 Motoren mit Bosch ME und Ruhender Zündverteilung noch weitere Vorteile gegenüber den ersten M119 mit LH Jettronic: Leichtere Kolben, schmalere KW Hauptlager, 11:1 Verdichtung, 5 Gang Automatik mit WüK - Alles ideal um Kraftstoff zu sparen

    Zitat Zitat von Bulti79 Beitrag anzeigen
    Möglicherweise habt ihr ja auch beide recht. Mein 320 ist auch nach ner minute schon Düsenwarm, dennoch hat ein W140 im Schnitt nach 30 Kilometern alles soweit erwärmt, dass man ihn als Betriebswarm bezeichnen könnte. Und, ja mein Motörchen hat auch na 3 kilometern schon 80 Grad. Aber nicht umsonst haben die Karren ja auch nen Öl-Wasser-Wärmetauscher, damit das eine das andere schneller warm macht.

    Verbrauch: 11 Liter drittelmix. Bestes Ergebnis: 6.3 liter auf 100 Kilometern (glaubt mir auch keiner) schlechteses Ergebnis warn um die 15 Liter im tiefsten Winter auf Kurzstrecke...

    Hast die Ketten bei deinem schon neu gemacht?
    Ich weiss nicht, 30km zum Warm fahren... das habe ich noch nie gehört. 90% Deutschlands mit Pendlerstrecken unter dieser Distanz machen es dann ja wohl falsch. Und dennoch fahren die meisten Autos (oder eher dir Motoren) seit den späten 1980ern 300.000km und mehr. Welch ein Glück leisten Moderne Motorenöle so viel. Tribologie ist ein spannendes Thema :-)
    Mein Öldruck geht beispielsweise auch erst nach ~10km fahrt runter zw. 1-2 bar im Stand mit eingelegter Fahrstufe - dann kann ich mir aber auch 100% Sicher sein das nun auch das Öl Betriebstemperatur hat. Alles andere halte ich für Übertrieben, pardon.


    Dein Verbrauch ist auch ein Wunder für den Drittelmix. Aus Erfahrung brauchen top gewartete W124 E320er um 12-13L/100km im Mixbetrieb.
    Kette, Gleitschienen und Co sind bei diesem noch nicht neu. Ich denke das werde ich aber in den nächsten Jahren angehen. Der C140 wurde ja eigentlich zum wegstellen und Restaurieren gekauft. In 10 Tagen wird er abgemeldet auf unbestimmte Zeit.
    Zitat Zitat von MichaelS Beitrag anzeigen
    Hallo Christian,
    Du kannst natürlich denken was Du willst.
    Ich fahre jedenfalls die ersten 25-30 km sehr verhalten (unter 2000U/min), ehe ich in Richtung Leistung gehe (W140 -500er).
    Falls es Dich interessiert:
    bisher ca deutlich über 1 Mio km Fahrleistung, Ing. (Kfz ) u. Dipl-Ing. mit gutem Abschluß und "Gefühl" für Technik
    Selbst bei meinem 2 Scheiben Turbo-Wankel (200 PS) würde ich ca 20 km als Warmlaufphase ansehen wollen in Richtung der Abforderung einer max Dauerleistung bei min. Verschleiß (und Verbrauch) auf der BAB.
    Übrigens:
    beim luftgekühltem 3,6 l Porsche meiner Tochter waren ca auch 40 km Fahrtstrecke erforderlich bis zum gefahrlosem Abrufen der max Leistung....
    als Empfehlung.
    Und nur in dieser Richtung würde ich die Warmlaufphase und deren Dauer ansehen wollen.
    MfG
    Michael
    Hallo Dipl-Ing Michael,
    ich finde diese Warmlaufphasen schon etwas übertrieben. Motorenöle sind bei Mercedes Otto Motoren meist ca 5-10km nach erreichen der Kühlerwasserbetriebstemperatur auch Betriebswarm. Aber jeder so wie er möchte.
    Ich kenne aber den M119 Motor auswendig und ich habe Modelle mit um die 300.000km von innen gesehen, die bestimmt 50.000km KEINEN Ölwechsel bekamen, so viel Öl-Lack und Schlacke schwommen (bzw waren Festgebacken) im Zylinderkopf und der Ölwanne, und die Motoren liefen völlig unauffällig, sozusagen 1A und hatten kein außergerwöhnliches Verschleißbild. Ich Wage zu behaupten, daß mit einem Hochmodernen Öl nach Freigabe 229.5 sowie regelmäßigen Ölwechseln, dem Motor M119 schon bei erreichen der Kühlerwasserbetriebstemperatur, 90% der Last abverlangt werden kann.
    Mit Gedrücktem Kickdown bis zum Drehzahlende zu drehen würde ich in dem Fall noch vermeiden, aber alles andere geht problemlos. Du wirst dich wundern zu was modernen Öle im Stande sind, einschlägige Literatur sei dir da empfohlen. (Zb ist der Testparcours interessant, den Motorenöle bei Daimler zu durchlaufen haben bevor sie eine Namentliche Freigabe nach Blatt 229.5 bekommen.)

    An Alle:
    Wie messt ihr euren Kraftstoffverbrauch?
    Ich mache es so: Bei aufleuchten der Reserverleuchte sofort an die Tankstelle fahren und voll tanken. Den Tank leer fahren und bei aufleuchten der Reserveleuchte sofort an die selbe Tankstelle, selbe Säule, bei gleicher Tageszeit fahren und wieder voll tanken.
    Nun die so eben getankte Kraftstoffmenge durch die gefahrenen KM teilen und mit "100" multiplizieren.
    Geändert von Christian_K (20. February 2014 um 01:35 Uhr)
    09/1989 300E - DB172 Außen auf 264A Innen (Leder Dattel)
    06/1992 500E - DB199 Außen auf 261A Innen (Leder Schwarz)
    11/1998 E430 - DB339 Außen auf 201A Innen (Leder Schwarz/Grafit/Anthrazit)
    06/2003 CL55 AMG KOMPRESSOR - DB197 Außen auf 281A (Leder Grafit/Anthrazit AMG)

  2. #12
    Member
    Registriert seit
    May 2013
    Beiträge
    69

    Standard

    Moin,
    bei gleicher Tageszeit fahre ich nicht an die Säule, jedoch wenn ich es mache dann so wie du, selbe Tanke, selbe Zapfsäule und kurz vor Reserve.
    Zu meinem Verbrauch, wenn ich 600Km am Stück mit dem großen fahre dann sind da nicht unbedingt Autobahn strecken dabei, sondern Landstrasse von 10-20km mit nem Stadtanteil von 15%.
    Im übrigen verwende ich Mobil1 0W40 im kleinen und der große hatte jetzt 6000Km Castrol 5W30 drin gehabt, werde jedoch demnächst nächsten Monat auch im großen das Mobil1 reinkippen.


    Mfg

  3. #13
    Senior Member
    Registriert seit
    Sep 2010
    Beiträge
    119

    Standard S420l

    Grüßt euch.

    Mein Dicker, S 420 L, nimmt sich bei normaler Fahrweise(AB,Landstraße,Kurzstrecke) ca 14 Liter auf 100km.

    Wenn man ihn aber "sparsam" fährt dann komme ich des öfteren auf einen Verbrauch von meistens 12,0-12,5 l/100km.

    Das finde ich sehr sparsam, vorallendingen hat er fast Vollehütte und 310.000km drauf.

    In diesem Sinne, allzeit Gute Fahrt.
    Mercedes-Benz W140 S 420 L Bj1994 onyxGrau
    oder einfach nur .... Little Maybach

  4. #14
    Senior Member Avatar von Magicchristian
    Registriert seit
    Feb 2009
    Ort
    Wien, Österreich
    Beiträge
    696

    Standard

    Mein 420er Coupe verbraucht rd 15-16 L in der Stadt, bei 130 kmh auf der AB eben dahincruisen geht im besten Fall mit 10,5 L, eine etwas forciertere Fahrweise auf der AB liegt so bei 12-13 L
    Liebe Grüsse, Chris

    SL500 Roadster BJ 06/2002, tansanitblau-metallic, Leder Hellgrau, 135 tkm
    S420 Coupe BJ 05/1996, rauchsilber-metallic, Leder Champignon, 180 tkm
    E240 Limousine BJ 12/1999, azuritblau-metallic, Avantgarde/Sapelli-Holz, 235 tkm

  5. #15
    Senior Member Avatar von Der Zwölfer
    Registriert seit
    Jun 2012
    Ort
    Frankfurt am Main
    Beiträge
    329

    Standard

    Meinen 600er bekomme ich bei Staftfahrt nicht unter die 20er Marke. Im Mix werden es aber auch nicht weniger wie 18. Das braucht der Dicke halt um glücklich zu sein.
    Viele Grüße Erich " Schließt Euch dem Rhein-Main-Stammtisch an "
    ................................Einfach eine PN an mich.... Infos kommen umgehend !!

    S600L Bj. 1994 Km bei Kauf 67.000 . Erworben in 07/2012

    KM Stand kurz vor dem Winterschlaf 2013/2014 - 69.500

    Klimaschutzfanatiker wissen nicht was Sie alles verpassen

  6. #16
    Senior Member
    Registriert seit
    Oct 2008
    Beiträge
    392

    Standard

    Um auch noch einen Beitrag zu leisten, ich schaffe nach rund 20 Jahren immer noch exakt die im Handbuch angegebenen Verbrauchswerte mit meinem S600.
    Passt bei Stadt und Überland meist auf die Kommastelle genau.

  7. #17
    Senior Member
    Registriert seit
    Jul 2013
    Beiträge
    253

    Standard

    Mein cl500 bewege ich im Schnitt mit 13,5L im Drittelmix.Im Urlaub überwiegend Landstraße u. Autobahn sind es 11,5L.
    Kann ihn auch mit 18L.bewegen ist für mich auch ok,denn wenn ich ICE fahre muß ich auch Zuschlag zahlen.
    Gruß Fritz

  8. #18
    Senior Member
    Registriert seit
    Aug 2007
    Beiträge
    338

    Standard

    Hallo Christian,
    ich wundere mich überhaupt nicht.
    Mein Umgang mit meinem 5ooer, die ersten 20 bis 30 km nur bis ca 2000 U/min zu betreiben, ist bessere Landstraßengeschwindigkeit bzw. auf der
    BAB "LKW Geschwindigkeit".
    Mein Golf 1 (1,1 l) brauchte ca 7 bis 8 km um auf Normverbrauch zu kommen ,erst dann war das Motörchen relativ "warm".
    (von ca 14l für den ersten km auf ca 7 l beim 7.km -umgerechnet auf 100 km)
    Verschleißbilder kenne ich auch....zb beim 3,2 l W140
    beginnend beim Ölverbrauch und (un-) sauberer Abgasuntersuchung.......Ventilschaftabdichtung, verstopfte Ölkanäle im Kopf und im Block, verstopfte Lufteinblasung
    usw.usf.
    Sauber waren nur die Zylinderlaufbahnen.
    Und:
    regelmäßige Ölwechsel ,alle 10.000 km setze ich voraus.
    Aber,
    wie schon gesagt, meine Fahrweise ist eben meine.....
    Nur :
    nach ca 6 km ist weder der 600er noch der 500er warm gefahren.....
    Für das Einpendeln auf die optimalen Verbrauchswerte zu erreichen ,ist leider mehr als 6 km erforderlich
    MfG
    Michael

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 2. January 2014, 17:36
  2. CL Coupe Scheinwerfer C140
    Von plein im Forum Verkaufe....
    Antworten: 1
    Letzter Beitrag: 17. December 2012, 14:16
  3. Motortyp M119.971 oder M119.985 ???
    Von s420ac im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 1
    Letzter Beitrag: 10. December 2011, 17:59
  4. CL Coupe Nebelscheinwerfer C140
    Von plein im Forum Verkaufe....
    Antworten: 2
    Letzter Beitrag: 24. August 2011, 13:38
  5. CL Coupe Heckleuchte C140
    Von plein im Forum Verkaufe....
    Antworten: 0
    Letzter Beitrag: 26. July 2011, 16:25

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein