+ Antworten
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 50

Thema: Dekoleisten/Rückfahrscheinwerferabdeckung undicht

  1. #1
    Member Avatar von Morti
    Registriert seit
    Sep 2013
    Ort
    Germany / RLP
    Beiträge
    41

    Standard Dekoleisten/Rückfahrscheinwerferabdeckung undicht

    Guten Tag!

    Ich habe mal (wie so viele) eine bescheidene Frage:

    Zunächst einmal der Sachverhalt:
    An meinem 500 SE von 1991 habe ich am Heck die alten, "weißen" Dekoleisten (Rückfahrscheinwerferabdeckung) gegen neue beim MB'ler austauschen lassen. Teilekosten knapp € 70,- pro Seite.
    Nun habe ich schon zum 2. Mal innerhalb weniger Wochen "Wassereinbruch" zu vermelden.
    Nach dem ersten mal wurde das Teil auf Garantie getauscht.
    Könnte ich nun auch wieder so bekommen.
    Ich sehe nur so kein Ende auf mich zukommen!? Wer sagt denn, dass das Nächste dicht sein wird?
    Betroffen ist auch immer nur das Teil auf der Beifahrerseite.

    Kann man das Teil mit Dichtmasse zusätzlich versiegeln oder ist das wegen evtl. notwendiger Entlüftung gar nicht ratsam?
    Was habt Ihr für Erfahrungen und/oder ggfs. auch an Lösungen gemacht/parat?

    Mit "dicken" Grüßen

    Norbert
    Mit "dicken" Grüßen
    Morti (alias Norbert)

    140050 ; seit EZ 6/1991 in Besitz ; Nr. 5413 aller je gebauten W140

  2. #2
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.274

    Standard

    Zitat Zitat von Morti Beitrag anzeigen
    Kann man das Teil mit Dichtmasse zusätzlich versiegeln oder ist das wegen evtl. notwendiger Entlüftung gar nicht ratsam?
    Was habt Ihr für Erfahrungen und/oder ggfs. auch an Lösungen gemacht/parat?
    Ich habe den Ding mit klaren Silikon rund um abgedichtet. Ist jetzt immer trocken
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  3. #3
    Member Avatar von Morti
    Registriert seit
    Sep 2013
    Ort
    Germany / RLP
    Beiträge
    41

    Standard

    Tack så mycket, Marie!
    Mit "dicken" Grüßen
    Morti (alias Norbert)

    140050 ; seit EZ 6/1991 in Besitz ; Nr. 5413 aller je gebauten W140

  4. #4
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.274

    Standard

    Var så god!
    Det var så lite.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  5. #5
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.091

    Standard

    Hallo Norbert das ist scheinbar sehr häufig wenn die Lichtbänder ersetzt wurden das sie gleich undicht sind

    Irgend wo war hier auch schon eine Lösung beschrieben Ich glaube das war was mi Silikonpaste aber genau weiß Ich es nicht mehr

    Ich denke Ich werde meine Lichbänder in ruhe lassen den so sieht es bei mir ja noch aus (Bild) nur wenn es dunkel wird schimmern sie mittlerweile leicht rosa

    Aber so lange es nicht schlimmer wird lasse Ich sie in Ruhe dicht sind sie auch bei regen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20130903_151331.jpg‎  
    Geändert von W140 420 (6. February 2014 um 20:33 Uhr)
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  6. #6
    Senior Member Avatar von SternenSammler
    Registriert seit
    Apr 2012
    Beiträge
    650

    Standard

    Genau Sven, das war Silikonpaste von Bayer. Funktioniert gut.
    Hier der Link:

    http://www.amazon.de/Bayer-Baysilone...=silikon+bayer
    Schöne Grüße

    Stefan

    *einmal bitte Platz machen - Danke!*
    *S600L*


    97´V140 S600L AMG
    89´V126 560SEL
    94´A124 E320 Cabrio Sportline
    92´W124 300E
    99´W210 E320 Avantgarde

  7. #7
    Member Avatar von Morti
    Registriert seit
    Sep 2013
    Ort
    Germany / RLP
    Beiträge
    41

    Standard

    Danke Euch Sven und Stefan!
    Mit "dicken" Grüßen
    Morti (alias Norbert)

    140050 ; seit EZ 6/1991 in Besitz ; Nr. 5413 aller je gebauten W140

  8. #8
    Member Avatar von Rasierer
    Registriert seit
    Jan 2012
    Ort
    Bielefeld
    Beiträge
    53

    Standard

    So wenig hast du bezahlt???
    Ich habs sein lassen, weil der Teileonkel mir sagte, Pro Leiste 100€ plus Steuer, und mann kann die Leisten nur im Verbund kaufen.

  9. #9
    Member Avatar von Morti
    Registriert seit
    Sep 2013
    Ort
    Germany / RLP
    Beiträge
    41

    Standard

    Guten Morgen!

    Die Teile kosten einzeln! je € 66,80 netto; so steht's bei mir auf der Rechnung von der MB-Werkstatt.

    Teilenummern:
    A 140 820 39 64 Lichtband
    A 140 820 40 64 Lichtband

    Wobei ich leider nicht weiß, welches das Linke und welches das Rechte ist.

    Finde die Preise aber gar nicht schlimm.
    Mit "dicken" Grüßen
    Morti (alias Norbert)

    140050 ; seit EZ 6/1991 in Besitz ; Nr. 5413 aller je gebauten W140

  10. #10
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.091

    Standard

    Hallo die Lichtbänder kosten momentan 112€ siehe hier http://www.online-teile.com/mb/advan...39+64&x=17&y=8

    Letzes Jahr lagen sie auch schon bei um die 85€
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Differential undicht
    Von Morgenroth1 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 18. July 2014, 12:07
  2. Dekoleisten/Rückfahrscheinwerferabdeckung undicht
    Von Morti im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 6. February 2014, 12:39
  3. Wasserpumpe undicht??
    Von S280-Driver im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 1
    Letzter Beitrag: 21. November 2012, 17:29
  4. Ansaugbrücke undicht
    Von Morgenroth1 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 30. July 2012, 23:23
  5. Leitungen undicht
    Von RVDT im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 4. December 2011, 15:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein