Suchen:

Art: Beiträge; Benutzer: Mercedes560SEL

Suchen: Die Suche dauerte 0,02 Sekunden.

  1. Hello kubasz, thank you very much, it works...

    Hello kubasz,

    thank you very much, it works now.

    best regards
    Pierre
  2. Hallo zusammen, habe etwas im Netz gesucht,...

    Hallo zusammen,

    habe etwas im Netz gesucht, dort steht: am DIN Stecker des Radios soll es sein. Diesen habe ich nicht, ist der gleiche Stecker wie bei meinem V126.

    Dann steht dort, am KI...
  3. Beitrag anzeigen

    Hallo zusammen,

    kann mir jemand sagen, wo ich genau das GAL Signal beim 400SE EZ 22.10.1991 abgreifen kann?

    Ich möchte gern ein Becker Cascade einbauen, dazu benötige ich ja das...
  4. Hi Marie, ja genau dieses Problemchen habe...

    Hi Marie,

    ja genau dieses Problemchen habe ich. Die Tankanzeige schwankt...

    Könntest du mir ein Bild von diesem Stecker zukommen lassen? Eventuell auch wenn möglich, mit eingestecktem Stecker...
  5. Beitrag anzeigen

    Moin Benni und Marie,

    @Benni: Das Menü kenne ich, aber dort kann man nur die Istwerte abrufen. Einstellen kann man dort nur ab digitalem KI.

    @Marie: Ok danke. Also wird der Codierstecker nur...
  6. Hi Benny, ich habe den analogen...

    Hi Benny,

    ich habe den analogen Wegstreckenzähler.

    Grüße
    Pierre
  7. Beitrag anzeigen

    Hallo zusammen,

    ich habe letztes Jahr einen Skisack-Tank (90L) eingebaut, da meine Tankentlüftung den alten 100L Tank zusammengesaugt hatte.

    Nun sagte mir DB, dass ich einen Codierstecker im KI...
  8. Antworten
    15
    Hits
    1.264

    Hallo Peter, heute geht der MKB zur reparatur....

    Hallo Peter,

    heute geht der MKB zur reparatur.

    Danach sollte der Wagen hoffentlich wieder "schön und normal" laufen...

    Ich danke euch.

    Grüße
    Pierre
  9. Antworten
    15
    Hits
    1.264

    Hallo Zusammen, ich habe eventuell den Fehler...

    Hallo Zusammen,

    ich habe eventuell den Fehler gefunden.
    - Ich habe einen funktionsfähigen LMM zum Testen angebaut. Ohne Erfolg
    - Ich habe heute eine neue Lambdasonde bestellt. Ich weiß nicht,...
  10. Antworten
    15
    Hits
    1.264

    Hallo Zusammen, ich habe eventuell den Fehler...

    Hallo Zusammen,

    ich habe eventuell den Fehler gefunden.
    - Ich habe einen funktionsfähigen LMM zum Testen angebaut. Ohne Erfolg
    - Ich habe heute eine neue Lambdasonde bestellt. Ich weiß nicht,...
  11. Antworten
    15
    Hits
    1.264

    Hi Fork, ja, das HHTwin zeigt konstant 20% an....

    Hi Fork,

    ja, das HHTwin zeigt konstant 20% an.

    Also kann es sein, dass der LLM oder die Einspritzdüsen einen defeket haben könnten?

    Oder kann es noch mehrere Faktoren sein?

    Grüße
    Pierre
  12. Antworten
    15
    Hits
    1.264

    @Philipp - Die Drosselklappe summt bei...

    @Philipp

    - Die Drosselklappe summt bei eingeschalteter Zündung
    - Einspritzzeit 3,9 ms
    - Luftmasse Hitzdraht 22,3/21,8 kg/h
    - Temperatur Kühlmittel 1: 81,4 Grad 2: 79,9 Grad
    - Tastverhältnis...
  13. Antworten
    15
    Hits
    1.264

    Beitrag anzeigen

    Moin Philipp,

    danke für deine Antwort.

    - der Motor bekommt gut luft.
    - Abgase bekommt er auch gut weg.
    - werde ich heute Abend hören
    - prüfe ich auch heute Abend
    - prüfe ich auch heute...
  14. Antworten
    15
    Hits
    1.264

    Beitrag anzeigen

    @Marie

    Moin, danke für deine schnelle Antwort.
    zu 1) Ja, die Steuerzeiten haben gepasst.
    zu 2) die Kabel sind weder brüchig noch irgendwo gerissen. Sehen auch aus wie neue Kabel.
    zu 3) ok, ich...
  15. Antworten
    15
    Hits
    1.264

    Fahrzeug hat kaum Leistung

    Moin Moin zusammen,

    ich habe bei meinem 400SE einen Motorschaden gehabt (Gleitschiene ist gebrochen und hat sich zwischen den Nockenwellen gesetzt und die Kette ist hochgedrückt).

    Nun habe ich...
  16. Antworten
    11
    Hits
    1.746

    Beitrag anzeigen

    Moin Rene,

    danke für deine Antwort.

    An sich spricht gegen einer Überholung nichts... habe im Netz schon ein paar Firmen gefunden, liegen aber alle zwischen 2800-3800 Euro für die 4-Gang...
  17. Antworten
    11
    Hits
    1.746

    400SE Getriebetausch

    Hallo zusammen,

    ich habe ein paar Fragen bzgl. Getriebe/Getriebetausch:

    Bei meinem 400SE Bj. 1991 schaltet das 4-Gang Getriebe (722.366) schlecht: vom 2. in den 3. Gang dreht er auf ca. 3000...
Ergebnis 1 bis 17 von 17