Suchen:

Art: Beiträge; Benutzer: b.guido

Suchen: Die Suche dauerte 0,02 Sekunden.

  1. Beitrag anzeigen

    Hallo zusammen,

    ich will berichten was dem W140er gefehlt hat.

    Er hatte das Steuergerät Grundmodul defekt das steuert die Benzinpumpe + Zündung.
    Nach dem Ausstausch lief er wieder.

    An...
  2. Hallo Grab, ich habe leider keine Diagnose...

    Hallo Grab,
    ich habe leider keine Diagnose bekommen.

    Könntest du mir Sie bitte noch einmal senden ?

    vielen DAnk
  3. Sicherungen sind alle Okay !

    Sicherungen sind alle Okay !
  4. Hallo zusammen, mit der Stardiagnose hoffe ich...

    Hallo zusammen,

    mit der Stardiagnose hoffe ich noch auf Dennis oder einem entfernten bekannten.

    Ich habe aber am Wochenende anhand der Diodenprüfung an dem 38 poligen Stecker auf PIN 8 folgende...
  5. Beitrag anzeigen

    den OT geber habe ich von dem Zündsteuergerät gemessen und der hatte so um die 800-900 OHm
  6. Beitrag anzeigen

    Die Stromzufuhr zum Stuergerät habe ich nicht geprüft ? Sprichst du hier von dem LH Steuergerät oder von dem Zündsteuergerät ?
    Ich habe leider keinen Stromplan von dem Auto und auch keine...
  7. Nachtrag: Die Zentralveriegelung funktioniert...

    Nachtrag:

    Die Zentralveriegelung funktioniert !


    Habe über die Wegfahrsperren die nachträglich in die Fahrzeuge eingebaut wurden gelesen das die meisten mit der ZV verbunden waren und da Ihr...
  8. Guten Morgen zusammen, erstmal danke an euch...

    Guten Morgen zusammen,

    erstmal danke an euch die vielen Tipps bisher.

    Die Verteilkappen sind nicht mehr die besten aber es kommt bis zu den Kappen überhaupt kein Funke.
    Strom liegt aber an...
  9. ja die ist Tot gelegt Zentralverigelung...

    ja die ist Tot gelegt

    Zentralverigelung funktioniert nicht dachte der Motor muß erstmal laufen damit er Unterdruck aufbauen kann für die Zentralveriegerlung
  10. nein ist ohne eine Wegfahrsperre, es wurde mal...

    nein ist ohne eine Wegfahrsperre, es wurde mal eine nachgerüstet aber die wurde vor Jahren tot gelegt
  11. batterie ist neu ...daran wird es nicht liegen

    batterie ist neu ...daran wird es nicht liegen
  12. Beitrag anzeigen

    Hallo zusammen vielen Dank für die Tipps,

    also ausgelesen wurde er noch nicht weil er ja nicht mehr bewegt werden kann. Kann man den schon mit der Stardiagnose auslesen ?

    Welches Relais wäre...
  13. Beitrag anzeigen

    Hallo zusammen,

    bin relativ neu hier und habe direkt mal ein Problem 😉

    Habe von meinem Freund einen vernachlässigten W140 500SE Bj 1991 hier stehen.
    Das Fahrzeug stand sehr lange unter einem...
Ergebnis 1 bis 13 von 13