Suchen:

Art: Beiträge; Benutzer: Grischa

Seite 1 von 6 1 2 3 4

Suchen: Die Suche dauerte 0,02 Sekunden.

  1. Antworten
    24
    Hits
    1.634

    Ok ich sehe schon ich brauch Star Diagnose,...

    Ok ich sehe schon ich brauch Star Diagnose, Kaufen? da gibt es so einige in der Bucht aber den China Versionen traue ich nicht so, und ein original gebraucht
    kostet meisten auch um die 1000,- eur....
  2. Antworten
    24
    Hits
    1.634

    Danke Oliver, das ist das problem beim W140...

    Danke Oliver,

    das ist das problem beim W140 irgendwo ist ein kleiner Fehler und irgend etwas ganz anderes fängt an zu spinnen.

    Gruss

    Gregor
  3. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    Hallo Matthias,

    Gas habe ich über das Gaspedal gegeben, der Wagen ist von 95, das Daueraufleuchten der ABS und ASR Leuchten war als ich das Steuergerät ausgewechselt hatte, ich hatte dann wieder...
  4. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    So Drosselklappe eingebaut, die Kiste läuft einwandfrei, seidenweicher Motorlauf, geregeltes Standgas, besser geht es kaum, Aber, die scheiß ABS und ASR Leuchten gehen nicht aus, mein Programm...
  5. Beitrag anzeigen

    Hallo,

    Schöne Bilder. 14,4 ° in Schweden, das ist ja schon Sommer ;)

    Gruss

    Gregor
  6. Antworten
    24
    Hits
    1.634

    Also den Bremslichtschalter habe ich gewechselt,...

    Also den Bremslichtschalter habe ich gewechselt, hat aber nichts verändert. Ich habe es heute geschafft die Drosselklappe auszubauen, der Schlauch für die Kurbelgehäuseentlüftung war natürlich...
  7. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    Hallo,

    der Kabelbaum der Einsprtizdüsen scheint noch ok zu sein, ich werde mich dann an die Drosselklappe ranmachen,
    bleibt ja anscheinend wirklich nur noch das Teil übrig.

    Gruss

    Gregor
  8. Antworten
    24
    Hits
    1.634

    Hallo, die Drosselklappe, stimmt mit der habe...

    Hallo,

    die Drosselklappe, stimmt mit der habe ich mich noch nicht befasst, ich sehe schon bald habe ich den ganzen Motor erneuert und der Fehler ist immer noch da.
    Man muss es halt sportlich...
  9. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    Ich habe wieder die alten Steuergeräte drinnen, auch den alten Luftmassenmesser, der neue konte sowieso nicht richtig sein, die Kunststoff austausch Dinger haben einen 4 poligen Anschluß und der...
  10. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    Hallo Gerd,

    der tip mit der Wärmeleitpaste am Zündsteuergeräteboden war Gold wert, bin heute 50km gefahren ohne Probleme, oder fast, die ABS und ASR leuchten gehen nicht mehr aus obwohl ABS und...
  11. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    Nee ich fahr nur mit Benzin

    Gruß

    Gregor
  12. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    Hallo Gerd,

    danke für die Hinweise, das mit der Wärmeleitpaste wusste ich auch nicht, mir war nur die unter dem Regler vom Lüfter bekannt. Ich werde das mal machen.

    Gruss

    Gregor
  13. Antworten
    24
    Hits
    1.634

    Beitrag anzeigen

    Hallo,

    habe ein kleines Problem bei dem ich gerade nicht weiterkomme, vielleicht hat jemand eine Idee. Bei meinem 420C Bj 95 fängt der Motor an zu stottern so nach ca 20km Fahrt. (Motorkabelbaum...
  14. Antworten
    3
    Hits
    1.122

    Hallo sei willkommen, errinert mich irgendwie...

    Hallo sei willkommen,

    errinert mich irgendwie ein bischen an meinen 420 coupé Kauf, wollte auch nie einen W140, dieser stand auch ewig rum weil der Vorbesitzer verstorben war. Jetzt habe ich das...
  15. Antworten
    3
    Hits
    990

    Beitrag anzeigen

    Von mir auch alles Gute und eben danke für dieses Forum hat mir schon viel geholfen.

    Gruss

    Gregor
  16. Antworten
    5
    Hits
    1.169

    Hallo, alles geht wieder nachdem ich dieses...

    Hallo,

    alles geht wieder nachdem ich dieses gut versteckte Relais ausgetauscht habe, konnte endlich eins finden zu einem einigermaßen vernünftigen Preis (200,- EUR)

    Gruss

    Gregor
  17. Antworten
    1
    Hits
    608

    Habe endlich eins gefunden :cool:

    Habe endlich eins gefunden :cool:
  18. Ich werde das wohl nie verstehen, aber ich kenne...

    Ich werde das wohl nie verstehen, aber ich kenne auch jemand, der kauft Autos um damit im Prinzip nicht zu fahren. Die Dinger heissen doch Automobil und nicht Autoimmobil :confused: Also ich versuche...
  19. Thema: Helmut!

    von Grischa
    Antworten
    20
    Hits
    2.695

    Beitrag anzeigen

    Hallo,

    also mir persönlich gefallen diese Scheinwerfer, sehen ein bischen aus wie Diamanten, gibt es die eigentlich auch für das Coupé?

    Gruss

    Gregor
  20. Thema: Helmut!

    von Grischa
    Antworten
    20
    Hits
    2.695

    Hallo, " bei fast 40Grad, Stop&go " ich gehe...

    Hallo,

    " bei fast 40Grad, Stop&go " ich gehe mal davon aus, Grundausstattung bedeutet keine Klima, wäre jetzt für mich ein Alptraum, trotzdem Glückwunsch zu dem Kauf und Wilkommen.

    Gruss
    ...
  21. Antworten
    1
    Hits
    608

    Suche Kombirelais 140 820 24 26 (07)

    Hallo,

    suche ein funktionstüchtiges Relais mit der Nummer 140 820 24 26 (07) für mein Coupé 420

    Gruss

    Gregor
  22. Antworten
    5
    Hits
    1.169

    Hallo Marie, Fehlercode hat nichts ergeben,...

    Hallo Marie,

    Fehlercode hat nichts ergeben, aber Danke für den Hinweis des Relais im Relaiskasten, ich werde das mal überprüfen.

    Gruss

    Gregor
  23. Antworten
    5
    Hits
    1.169

    Hallo, das vorne im Motorraum neben dem...

    Hallo,

    das vorne im Motorraum neben dem Wischermotor
  24. Antworten
    5
    Hits
    1.169

    Scheibenwischer problem

    Hallo,

    ich gebe zu ich lese hier mehr als das ich schreibe, nur seit ca. 1 jahr bekomme ich das Problem Scheibenwischer nicht in den Griff bei meinem 420 Coupé, es fing damit an, dass die Wischer...
  25. Hallo, Verteiler mal runter nehmen, mit etwas...

    Hallo,

    Verteiler mal runter nehmen, mit etwas Schmirgelpapier die Kontakte reinigen, mit WD40 einsprühen, funktioniert bei meinem immer nach längerem Stehen.

    Gruss

    Gregor
Ergebnis 1 bis 25 von 145
Seite 1 von 6 1 2 3 4