Suchen:

Art: Beiträge; Benutzer: Dirk

Seite 1 von 13 1 2 3 4

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Antworten
    6
    Hits
    807

    Erstmal Sicherung im Kofferraum ziehen und wieder...

    Erstmal Sicherung im Kofferraum ziehen und wieder reinstecken. Dann ist der Fehlerspeicher gelöscht und die Pumpe läuft wieder.
    Häufig ist der Drucksensor defekt an der Pumpe. Dazu muß man die Pumpe...
  2. Und in dem Dokument ...

    Und in dem Dokument

    http://qqsoft.xs4all.nl/mercedesinfo/w129/Typ129/AH/AH40.10-P-1030-01A.htm

    fand ich noch:

    "Das Erhöhen des Luftdrucks während der Standzeit bewirkt eine schlechtere...
  3. Beitrag anzeigen

    Danke für den Hinweis, der ist interessant.
    Bei mir haben sie auch schon mal die Reifen auf den Felgen verdreht. Ob sie das Matchen so gemacht haben, weiß ich nicht, werde es aber in Zukunft mal...
  4. Antworten
    3
    Hits
    579

    Beitrag anzeigen

    Viel besser wäre, wenn mir jemand sagte, wo ich noch die Teile bekomme... ;-)
  5. Antworten
    2
    Hits
    455

    Ich dachte, der Schlauch war wie beim W124 bei...

    Ich dachte, der Schlauch war wie beim W124 bei allen beheizt.
    Ok, muß ich mal schauen.
    Alternativ könnte man ein Rückschlagventil direkt hinter der Pumpe einbauen, da kann man den Schlauch ja...
  6. Antworten
    1
    Hits
    510

    320 E: Starprobleme bei warmem Motor

    Hallo,
    mein Motor springt an, wenn er kalt ist und wenn er warm ist.
    Hat der Wagen aber mit warmem Motor 5 oder 10 min gestanden, dann hat er extreme Startschwierigkeiten. Als ob kein Benzin kommt....
  7. Antworten
    2
    Hits
    455

    Beitrag anzeigen

    Hallo,
    bei meinem Wagen kommt aus der Waschanlage erst nach einer Sekunde, wenn sich die Wischer schon trocken auf der Scheibe bewegen, Wasser aus den Waschdüsen.
    Aber nur, wenn das Auto etwas...
  8. Beitrag anzeigen

    https://www.youtube.com/watch?v=ihNVOLOuo7M&feature=youtu.be
    https://www.youtube.com/watch?v=EXm_b52pL5g
  9. Bilder einbinden....

    gelingt mir nicht. Wie kann man denn die Bilder so einbinden, dass sie immer im Post anzeigt werden und nicht nur die Links?
    Bei mir sehe ich nur die Links, die ich anklicken muss.

    Vielen Dank...
  10. Beitrag anzeigen

    Stimmt, aber nur von der Höhe, nicht von der Länge...

    Dirk
  11. Beitrag anzeigen

    Hallo,
    ich wollte mich nach längerer Zeit mal wieder im Forum melden.
    Gleich passend mit zwei Bildern aus Hannover, wo ich reservierte "S-Klasse-Parkplätze" fand.

    Viele Grüße

    Dirk
    ...
  12. Antworten
    3
    Hits
    1.020

    Schein ein generelles Problem zu sein: Mein...

    Schein ein generelles Problem zu sein: Mein Brillenfachdeckel schließt auch nicht mehr richtig bündig. Alllerdings wurde das Fach nie vollgestopft.

    Dirk
  13. Antworten
    1
    Hits
    543

    Beitrag anzeigen

    Habe schon hier eine Erklärung bzw. Lösung gefunden:

    http://www.w140forum.de/showthread.php?7766-Gurte-rollen-schlecht-auf
  14. Antworten
    1
    Hits
    543

    Beitrag anzeigen

    Hallo,
    seit einiger Zeit habe ich das Problem, dass die Rückholkraft der vorderen Automatikgurte schwach ist.
    Schnallt man sich an, so sitzen die Gurte gut fest. Nach dem Einschalten der Zündung...
  15. Antworten
    3
    Hits
    1.278

    Das Problem hat damit begonnen, dass man erlaubt...

    Das Problem hat damit begonnen, dass man erlaubt hat, die gegenerische Versicherung ein Gurachten machen zu lassen. In solchem Fall sollte man sich immer einen eigenen Gutachter suchten. Am besten...
  16. Antworten
    31
    Hits
    8.608

    Conti nein Danke. Wie ich schon sagte: Teuer....

    Conti nein Danke. Wie ich schon sagte:

    Teuer.
    Relativ laut und hart federnd. D.h. nur mäßiger Komfort.
    Enormes Problem mit Standplatten.

    Dirk
  17. Antworten
    50
    Hits
    9.175

    Mike Sanders, Mike Sanders, Mike Sanders, Mike Sanders, Mike Sanders, Mike Sanders

    Hallo Ihr lieben:

    Erst einmal: Das Vorurteil unserer Schwedischen Freunde, daß in Deutschland nicht gesalzt wird ist leider falsch.
    Dann: Mein 320 SEL ER 1999 (einer der letzten aus 1998) hatte...
  18. Antworten
    11
    Hits
    7.903

    Beitrag anzeigen

    Hallo,
    ich könnte hier ein Update geben. Ich habe bei einem Händler über die Bucht das Gebläse + Regler für 239,- Euronen gekauft. Hersteller Hella.
    Also erheblich preiswerter als die vom...
  19. Beitrag anzeigen

    Hallo,
    einer der beiden elektrischen Lüfter vorn am Kühler quietscht beim Drehen ein bißchen.
    Kündigt sich da ein Lagerschaden an?
    Hat schon jemand Erfahrungen mit dem Austausch?

    viele Grüße
    ...
  20. Antworten
    31
    Hits
    8.608

    Ich habe gerade geschaut: Die AVS dB gibt es...

    Ich habe gerade geschaut: Die AVS dB gibt es wieder in der Größe. Das ist meine Empfehlung. Zu den Hankook kann ich nichts sagen.
    Die wären natürlich auch interessant.

    Viele Grüße

    Dirk
  21. Hallo, auch mein Beileid. Ich hatte vor einem...

    Hallo,
    auch mein Beileid. Ich hatte vor einem Jahr an meinem S320 SEL einen Heckschaden für 15.000, siehe mein anderes Post.
    Wurde denn die Entschädigung durch die gegnerische Versicherung...
  22. Antworten
    11
    Hits
    4.000

    Beitrag anzeigen

    Jetzt eine Rückmeldung:
    Der Wiederbeschaffungswert waren rund 12.000 Euronen, Rep-Kosten laut Gutachter 13.500, Mercedes hat es insgesamt für 15.000 im November/Dezember 2015 repariert....
  23. Antworten
    3
    Hits
    2.054

    Anderstrum ist es: Der Gurt liegt normal fest...

    Anderstrum ist es:
    Der Gurt liegt normal fest an, man dreht das Zündschloss und die Gurtspannung läßt nach. Schaltet man das Auto wieder aus, ist alles umgekehrt. Das heißt Komfort..Dings und...
  24. Antworten
    31
    Hits
    8.608

    WElche Contis? Ich hatte Conti Premium Contact....

    WElche Contis?
    Ich hatte Conti Premium Contact.
    Die gingen garnicht. Laut, ruppig, und das Schlimmste: Nach 4 h Stehen im Sommer: Schlimmste Standplatten, die erst nach 10 km wieder weggingen. Ich...
  25. Antworten
    3
    Hits
    2.054

    Elektrischer Gurtstraffer defekt

    Hallo,
    normalerweise zieht sich die Gurte an den Vordersitzen beim Einschalten der Zündung etwas straffer. Beim Ausschalten wird es wieder loser.
    Das funktioniert bei mir nicht, zumindest nicht am...
Ergebnis 1 bis 25 von 321
Seite 1 von 13 1 2 3 4