Suchen:

Art: Beiträge; Benutzer: w140member

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Beitrag anzeigen

    Hallo Sven,

    vielen Dank für die schnelle und auch sehr einleuchtend klingende Antwort.

    Da das Problem ja unmittelbar bei Abholung von der Werkstatt aufgetreten war, fuhr ich mit Wagen nochmals...
  2. Hallo! trotz umfangreicher Reparaturen, habe...

    Hallo!

    trotz umfangreicher Reparaturen, habe ich weiter folgendes Problem:

    Der Motor läuft SEHR unruhig, unrund, und dies unabhängig von der Temperatur des Motors.
    Das Problem besteht also...
  3. Hallo Guido, da er ja bei KALTEM Motor gut...

    Hallo Guido,

    da er ja bei KALTEM Motor gut startet und läuft, ist mir der Fehlerhinweis "Kaltstart" nicht verständlich.

    Und was ist mit "er zieht Falschluft" gemeint?

    Bitte erläutern!
    ...
  4. Hallo zusammen! Vorliegend will ich meine...

    Hallo zusammen!

    Vorliegend will ich meine bisherigen Beobachtungen zum Zwecke der Eingrenzung des Problems ergänzen wie folgt:
    1. wenn ich den kalten Motor starte, so fährt läuft der Motor...
  5. PROBLEM: Motor ruckelt im Stand UND beim Gas...

    PROBLEM: Motor ruckelt im Stand UND beim Gas geben (in allen Drehzahlbereichen, jedoch beim Anfahren am stärksten, und unabhängig von Nässe)
    Hallo,
    entsprechend der Forumsrückmeldungen habe ich die...
  6. Beitrag anzeigen

    Hallo Phil,
    VIELEN Dank für Deine Mithilfe. Werde die Läufer einfach nochmal erneuern und melde mich dann wieder.
  7. Beitrag anzeigen

    Hallo Michael,

    Danke für den Hinweis. Jedoch hatte ich diese Forumsbeiträge bereits "abgearbeitet", was ja der Grund dafür ist, dass ich hier eine neue Anfrage starte. Auch ist es so, dass die...
  8. Beitrag anzeigen

    Hallo Phil71,

    vielen Dank für die schnelle Antwort! :)

    Habe gerade in meinen Unterlagen recherchiert und dabei festgestellt, dass die Läufer (=Verteilerfinger?!) zusammen mit den...
  9. Die Ersatzteile sind alle original von Mercedes.

    Die Ersatzteile sind alle original von Mercedes.
  10. Um einen Mercedes W140 , S500, Erstzulassung...

    Um einen Mercedes W140 , S500, Erstzulassung 20.02.1995.
  11. Beitrag anzeigen

    Hallo,

    das Problem und seine Symptome: mein Motor nimmt - insb. im unteren Drehzahlbereich (beim Anfahren) - nicht richtig Gas an und ruckelt zum Teil deutlich (auch nach dem Anfahren), verbunden...
Ergebnis 1 bis 11 von 11